<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Dealing With Stress When Time Off Isn’t An Option | Entrepreneur</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.entrepreneurmag.co.za/xmlrpc.php" />
	
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1064217/Home_Leaderboard_Position1_728x90', [728, 90], 'div-gpt-ad-1497425308615-0').addService(googletag.pubads());
    googletag.defineSlot('/1064217/Home_Leaderboard_Position2_728x90', [728, 90], 'div-gpt-ad-1497425308615-1').addService(googletag.pubads());
    googletag.defineSlot('/1064217/Home_MedRectangle_Position1_300x250', [300, 250], 'div-gpt-ad-1497425308615-2').addService(googletag.pubads());
    googletag.defineSlot('/1064217/Home_MedRectangle_Position2_300x250', [300, 250], 'div-gpt-ad-1497425308615-3').addService(googletag.pubads());
    googletag.defineSlot('/1064217/Home_MedRectangle_Position3_300x250', [300, 250], 'div-gpt-ad-1497425308615-4').addService(googletag.pubads());
    googletag.defineSlot('/1064217/Home_MedRectangle_Position4_300x250', [300, 250], 'div-gpt-ad-1497425308615-5').addService(googletag.pubads());
    googletag.defineSlot('/1064217/Large_Rectangle_336x280', [336, 280], 'div-gpt-ad-1497425308615-6').addService(googletag.pubads());
    googletag.defineSlot('/1064217/Mega_MedRect_ROS_300x600', [300, 600], 'div-gpt-ad-1497425308615-7').addService(googletag.pubads());
    googletag.defineSlot('/1064217/Mega_sticky_sidebar_ROS_300x600', [300, 600], 'div-gpt-ad-1497425308615-8').addService(googletag.pubads());
    googletag.defineSlot('/1064217/Wallpaper-Left', [140, 600], 'div-gpt-ad-1497425308615-9').addService(googletag.pubads());
    googletag.defineSlot('/1064217/Wallpaper-Right', [140, 600], 'div-gpt-ad-1497425308615-10').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- BEGIN EFFECTIVE MEASURE CODE -->
 	<!-- COPYRIGHT EFFECTIVE MEASURE -->
 	<script type="text/javascript">
 	(function() {
 	var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
 	em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
 	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
 	})();
 	</script>
 	<noscript>
 	<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
 	</noscript>
 	<!--END EFFECTIVE MEASURE CODE-->
	
	<meta property="og:image" content="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/11/Stress-management.jpg" /><meta name="author" content="Entrepreneur">
<link rel="icon" type="image/png" href="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurFavicon.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogo76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogo120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogo152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogo114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogo144.jpg"/>
<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Design[219,290] -->
<meta name="description"  content="The unspoken impact of entrepreneurship." />

<meta name="keywords"  content="stress management,stress,entrepreneurship,starting a business,how to deal with stress,2016 profmed stress index,2017 entrepreneur of the year competition" />
<meta name="robots" content="index,nofollow" />

<link rel="canonical" href="http://www.entrepreneurmag.co.za/entrepreneur-today/dealing-with-stress-when-time-off-isnt-an-option/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entrepreneur &raquo; Feed" href="http://www.entrepreneurmag.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entrepreneur &raquo; Comments Feed" href="http://www.entrepreneurmag.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entrepreneur &raquo; Dealing With Stress When Time Off Isn’t An Option Comments Feed" href="http://www.entrepreneurmag.co.za/entrepreneur-today/dealing-with-stress-when-time-off-isnt-an-option/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entrepreneurmag.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-widget-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/related-posts-widget/related-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/thrive-visual-editor/editor/css/thrive_flat.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//www.entrepreneurmag.co.za/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/style.css?ver=3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag-child/style.css?ver=3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.11'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/postscribe.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/htmlParser.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.entrepreneurmag.co.za\/wp-admin\/admin-ajax.php","label":[false]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.entrepreneurmag.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entrepreneurmag.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entrepreneurmag.co.za/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='JacarandaFM To Host The Last Leg Of Standard Bank Business Breakfast series – Booking Now' href='http://www.entrepreneurmag.co.za/entrepreneur-today/jacarandafm-to-host-the-last-leg-of-standard-bank-business-breakfast-series-booking-now/' />
<link rel='next' title='2017 GEW Activities Available On Imbizo Junction' href='http://www.entrepreneurmag.co.za/entrepreneur-today/2017-gew-activities-available-on-imbizo-junction/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.entrepreneurmag.co.za/?p=79027' />
<link rel="alternate" type="application/json+oembed" href="http://www.entrepreneurmag.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entrepreneurmag.co.za%2Fentrepreneur-today%2Fdealing-with-stress-when-time-off-isnt-an-option%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entrepreneurmag.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entrepreneurmag.co.za%2Fentrepreneur-today%2Fdealing-with-stress-when-time-off-isnt-an-option%2F&#038;format=xml" />
  <script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.entrepreneurmag.co.za/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.entrepreneurmag.co.za/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.entrepreneurmag.co.za\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/www.entrepreneurmag.co.za\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1616";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Custom CSS -->
<style>
.featuredexperts .entry-thumb
{
	display:none;
}

.featuredexperts .blog-author-photo
{display:block!important;
float:left;
  width:100px;
  margin-bottom:15px;
}
.featuredexperts .blog-author-photo img
{width:81px;}

.featuredexperts .authorname
{
	display:inline-block!important;
}

.home .featuredexperts h4
{
	/*display:none;*/
}




@media only screen and (max-device-width: 768px) {


.hideonmobile
  {display:none;
}
.showonmobile
  {display:block!important;}
}


#mc_embed_signup form
{padding: 0 0 0 0!important;}
#mc_embed_signup.indicates-required
{text-align:left!important;}
#mc-embedded-subscribe-form input, .mc-field-group
{width:100%!important;}

#mc-embedded-subscribe
{text-align:left;
margin-bottom:0px!important;}
.NewsletterWidget
{padding:0 0 0 20px;}

.authors .author-image.list
{float:left;}

.td-page-content .dropcap, .td-post-content .dropcap, .mce-content-body .dropcap, .comment-content .dropcap
{background-color:#dd1616;}

#respond
{display:none;}

.static-content-footer .td-block-span12
{float:left;
width:338px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24224146-1']);
  _gaq.push(['_setDomainName', '.entrepreneurmag.co.za']);
  _gaq.push(['_trackPageview']);

  (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'width' : 560, 'height' : 340, 'padding' : 10, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-79027 single-format-standard dealing-with-stress-when-time-off-isnt-an-option single_template white-grid wpb-js-composer js-comp-ver-4.12 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/entrepreneur.mag.SA" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EntrepreneurmagCoZa/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/groups/Entrepreneur-Mag-SA-4375044" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-51486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-51486"><a href="http://www.entrepreneurmag.co.za">Home</a></li>
<li id="menu-item-69965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69965"><a href="http://www.entrepreneurmag.co.za/business-plans/">Plan</a></li>
<li id="menu-item-69966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69966"><a href="http://www.entrepreneurmag.co.za/starting-a-business/">Start</a></li>
<li id="menu-item-69967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69967"><a href="http://www.entrepreneurmag.co.za/funding-and-financial-management/">Funding</a></li>
<li id="menu-item-69968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69968"><a href="http://www.entrepreneurmag.co.za/run-and-grow/">Grow</a></li>
<li id="menu-item-70009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70009"><a href="http://www.entrepreneurmag.co.za/success/">Success</a></li>
<li id="menu-item-38987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38987"><a href="http://www.entrepreneurmag.co.za/franchise-zone/">Franchise Zone</a></li>
<li id="menu-item-69969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69969"><a href="http://www.entrepreneurmag.co.za/companies-insights/">Company Insights<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64171"><a href="http://www.entrepreneurmag.co.za/standard-bank/">Standard Bank</a></li>
	<li id="menu-item-70884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70884"><a href="http://www.entrepreneurmag.co.za/nedbank-franchise/">Nedbank Franchising</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.entrepreneurmag.co.za/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-27977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-27977"><a href="http://www.entrepreneurmag.co.za/magazine/">Entrepreneur Magazine</a></li>
<li id="menu-item-36346" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36346"><a href="http://purchase.entrepreneurmag.co.za/">Subscribe</a></li>
<li id="menu-item-25589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25589"><a href="http://www.entrepreneurmag.co.za/newsletters/">Newsletters</a></li>
<li id="menu-item-37682" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37682"><a href="http://www.entrepreneurmag.co.za/authors/">Expert Authors</a></li>
<li id="menu-item-70138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70138"><a href="http://www.entrepreneurmag.co.za/competitions/">Competitions</a></li>
<li id="menu-item-27974" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27974"><a href="http://www.entrepreneurmag.co.za/about-us/">About Us</a></li>
<li id="menu-item-25563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25563"><a href="http://www.entrepreneurmag.co.za/jobs-at-entrepreneur/">Careers</a></li>
<li id="menu-item-27976" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27976"><a href="http://www.entrepreneurmag.co.za/contact-us/">Contact</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/entrepreneur.mag.SA" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EntrepreneurmagCoZa/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/groups/Entrepreneur-Mag-SA-4375044" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.entrepreneurmag.co.za/">
			<img src="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurMagazineLogo5.png" alt="Entrepreneur Magazine" title="Entrepreneur Magazine South Africa"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="http://www.entrepreneurmag.co.za/">
			<img src="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurMagazineLogo4.png" alt="Entrepreneur Magazine" title="Entrepreneur Magazine South Africa"/>
		</a>
		    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-51486"><a href="http://www.entrepreneurmag.co.za">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69965"><a href="http://www.entrepreneurmag.co.za/business-plans/">Plan</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69966"><a href="http://www.entrepreneurmag.co.za/starting-a-business/">Start</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69967"><a href="http://www.entrepreneurmag.co.za/funding-and-financial-management/">Funding</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69968"><a href="http://www.entrepreneurmag.co.za/run-and-grow/">Grow</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70009"><a href="http://www.entrepreneurmag.co.za/success/">Success</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-38987"><a href="http://www.entrepreneurmag.co.za/franchise-zone/">Franchise Zone</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="tve-leads-post-footer tve-tl-anim tve-leads-track-post_footer-8 tl-anim-instant"><div class="tl-style" id="tve_tcb2_set-007-v2" data-state="8"><style type="text/css" class="tve_custom_style">@import url("//fonts.googleapis.com/css?family=Open+Sans:300,800,400,700&#038;subset=latin");@import url("//fonts.googleapis.com/css?family=Roboto+Condensed:400,700,300&#038;subset=latin");@import url("//fonts.googleapis.com/css?family=Lato:400,700,300&#038;subset=latin");@media (min-width: 300px){[data-css="tve-u-15e334028b6"] { font-family: "Open Sans" !important; font-weight: 300 !important; font-size: 17px !important; color: rgb(255, 255, 255) !important; }[data-css="tve-u-15e333fe682"] { font-size: 21px !important; color: rgb(255, 255, 255) !important; }[data-css="tve-u-15e333fc876"] { color: rgb(255, 255, 255) !important; }[data-css="tve-u-15e333f8483"] { background-image: none !important; }[data-css="tve-u-15e333f4c01"] { font-family: "Open Sans" !important; font-weight: 400 !important; }[data-css="tve-u-15e333dd30d"] { font-family: "Roboto Condensed" !important; font-weight: 400 !important; }[data-css="tve-u-15e333c5792"] { background-image: none !important; }[data-css="tve-u-15e333c3b12"] { background-image: none !important; margin-bottom: 14px !important; }[data-css="tve-u-5659a680258829f"] { margin-bottom: 10px !important; background-image: none !important; }[data-css="tve-u-5659a6802588362"] { margin: 0px !important; background-image: none !important; padding-top: 1px !important; padding-left: 0px !important; }[data-css="tve-u-5659a6802587fff"] { margin: 0px !important; background-image: none !important; background-color: rgb(232, 64, 64) !important; }[data-css="tve-u-5659a68025883c0"] { padding: 20px 20px 10px !important; }[data-css="tve-u-5659a680258805d"] { padding: 20px 20px 10px !important; }[data-css="tve-u-5659a6802588174"] { max-width: 76.6%; }[data-css="tve-u-5659a68025880ba"] { max-width: 23.4%; }#tve_editor [data-css="tve-u-5659a68025884b0"]:hover button { background-color: rgb(215, 235, 175) !important; background-image: linear-gradient(0deg, rgb(170, 213, 110) 0%, rgb(215, 235, 175) 100%) !important; background-size: auto !important; background-position: 0px 0px !important; background-attachment: scroll !important; background-repeat: no-repeat !important; }#tve_editor [data-css="tve-u-5659a680258845f"]:hover input { border: 1px solid rgb(135, 165, 92); }#tve_editor [data-css="tve-u-5659a680258840b"]:hover input { border: 1px solid rgb(135, 165, 92); }#tve_editor [data-css="tve-u-5659a68025884b0"] button { font-size: 14px; font-family: Lato; border-radius: 0px; overflow: hidden; border-bottom: 1px solid rgb(105, 143, 51); text-shadow: rgba(0, 0, 0, 0.2) 1px 1px 2px; font-weight: bold !important; background-color: rgb(205, 230, 155) !important; background-image: linear-gradient(0deg, rgb(135, 184, 66) 0%, rgb(205, 230, 155) 100%) !important; background-size: auto !important; background-position: 0px 0px !important; background-attachment: scroll !important; background-repeat: no-repeat !important; }#tve_editor [data-css="tve-u-5659a680258845f"] input { font-size: 18px; font-family: Lato; font-weight: 300; color: rgb(37, 37, 37); border: 1px solid rgb(255, 255, 255); box-shadow: rgba(0, 0, 0, 0.1) 0px 1px 1px 1px; border-radius: 0px; overflow: hidden; background-image: none !important; margin-bottom: 8px !important; }#tve_editor [data-css="tve-u-5659a680258840b"] input { font-size: 18px; font-family: Lato; font-weight: 300; color: rgb(37, 37, 37); border: 1px solid rgb(255, 255, 255); box-shadow: rgba(0, 0, 0, 0.1) 0px 1px 1px 1px; border-radius: 0px; overflow: hidden; background-image: none !important; margin-bottom: 8px !important; }[data-css="tve-u-5659a68025882fc"] { line-height: 1.4em !important; }#tve_editor [data-css="tve-u-5659a68025882fc"] { font-family: Lato; font-weight: 300; color: rgb(51, 51, 51) !important; font-size: 20px !important; }[data-css="tve-u-5659a68025881e1"] strong { font-weight: 700; }[data-css="tve-u-5659a68025881e1"] { line-height: 40px !important; }#tve_editor [data-css="tve-u-5659a68025881e1"] { font-family: Lato; font-weight: 400; color: rgb(51, 51, 51) !important; font-size: 36px !important; }[data-css="tve-u-5659a6802587f97"] { padding: 0px !important; background-color: rgb(228, 235, 239) !important; }[data-css="tve-u-5659a6802588116"] { float: none; margin-left: auto; margin-right: auto; width: 234px; margin-top: 0px !important; margin-bottom: 0px !important; }}@media (max-width: 767px){[data-css="tve-u-5659a68025883c0"] { padding: 12px !important; }[data-css="tve-u-5659a680258805d"] { padding: 12px !important; }[data-css="tve-u-5659a680258829f"] { margin-bottom: 10px !important; }[data-css="tve-u-5659a6802587fff"] { text-align: center; }[data-css="tve-u-5659a68025881e1"] { line-height: 1.2em !important; }#tve_editor [data-css="tve-u-5659a68025881e1"] { font-size: 29px !important; }}</style><style type="text/css" class="tve_user_custom_style">.thrv_heading h1,.thrv_heading h2,.thrv_heading h3{margin:0;padding:0}.tve-leads-conversion-object .thrv_text_element p,.thrv_text_element h1,.thrv_text_element h2,.thrv_text_element h3{margin:0}</style><div class="tve-leads-conversion-object" data-tl-type="post_footer"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="thrv-leads-form-box tve_no_drag tve_no_icons thrv_wrapper tve_editor_main_content thrv-leads-in-content tve_empty_dropzone" style="" data-css="tve-u-5659a6802587f97"><div class="thrv_wrapper thrv-columns" style="" data-css="tve-u-5659a6802587fff"><div class="tcb-flex-row tcb-resized tcb--cols--2" data-css="tve-u-5659a680258805d"><div class="tcb-flex-col" data-css="tve-u-5659a68025880ba" style=""><div class="tcb-col tve_empty_dropzone" style="" data-css="tve-u-15e333c5792"><div class="thrv_wrapper tve_image_caption tcb-mobile-hidden" data-css="tve-u-5659a6802588116" style=""><span class="tve_image_frame" style="width: 100%;"><img class="tve_image wp-image-76953" alt="" title="entrepreneur-ebook" data-id="76953" src="//www.entrepreneurmag.co.za/wp-content/uploads/2017/08/Entrepreneur-Ebook.png" style="width: 100%;" width="234" height="300"></span></div></div></div><div class="tcb-flex-col" data-css="tve-u-5659a6802588174" style=""><div class="tcb-col tve_empty_dropzone" style="" data-css="tve-u-15e333f8483"><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" style="" data-css="tve-u-15e333c3b12"><p data-css="tve-u-5659a68025881e1" data-default="Enter your text here..."><span data-css="tve-u-15e333f4c01" style="font-family: &quot;Open Sans&quot;; font-weight: 400;"><strong><span data-css="tve-u-15e333fc876" style="color: rgb(255, 255, 255);">FREE 30-PAGE EBOOK</span></strong></span></p></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" style="" data-css="tve-u-5659a680258829f"><p data-css="tve-u-5659a68025882fc" data-default="Enter your text here..."><span data-css="tve-u-15e333dd30d" style="font-family: &quot;Roboto Condensed&quot;; font-weight: 400;"><strong><span data-css="tve-u-15e333fe682" style="font-size: 21px; color: rgb(255, 255, 255);">HOW TO DEVELOP AN ENTREPRENEURIAL MINDSET</span></strong></span></p><p data-css="tve-u-5659a68025882fc" data-default="Enter your text here..."><span data-css="tve-u-15e334028b6" style="font-family: &quot;Open Sans&quot;; font-weight: 300; font-size: 17px; color: rgb(255, 255, 255);">Sign up for Entrepreneur&#8217;s Daily Newsletters to Download</span></p></div><div class="thrv_wrapper thrv_lead_generation" data-connection="api" style="" data-css="tve-u-5659a6802588362"><input class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Email address invalid&quot;,&quot;phone&quot;:&quot;Phone number invalid&quot;,&quot;password&quot;:&quot;Password invalid&quot;,&quot;passwordmismatch&quot;:&quot;Password mismatch error&quot;,&quot;required&quot;:&quot;Required field missing&quot;}" type="hidden">
<div class="thrv_lead_generation_container tve_clearfix">
<form action="#" method="post" novalidate="novalidate">
<div class="tve_lead_generated_inputs_container tve_clearfix tve_empty_dropzone">
<div class="thrv_wrapper thrv-columns"><div class="tcb-flex-row tcb--cols--3" data-css="tve-u-5659a68025883c0"><div class="tcb-flex-col"><div class="tcb-col tve_empty_dropzone"><div class="tve_lg_input_container tve_lg_input" data-css="tve-u-5659a680258840b">
<input data-field="name" name="name" placeholder="Name" data-placeholder="Name" style="" data-required="1" data-validation="" class="" type="text">
</div></div></div><div class="tcb-flex-col"><div class="tcb-col tve_empty_dropzone"><div class="tve_lg_input_container tve_lg_input" data-css="tve-u-5659a680258845f">
<input data-field="email" data-required="1" data-validation="email" name="email" placeholder="Email" data-placeholder="Email" class="" type="email">
</div></div></div><div class="tcb-flex-col"><div class="tcb-col tve_empty_dropzone"><div class="tve_lg_input_container tve_submit_container tve_lg_submit" data-css="tve-u-5659a68025884b0">
<button type="submit" class="tve-froala" style="">SIGN UP</button>
</div></div></div></div></div>
</div>
<input name="__tcb_lg_fc" id="__tcb_lg_fc" value="YToxOntzOjk6Im1haWxjaGltcCI7czoxMDoiNWEyZTdhMzU1OSI7fQ==" type="hidden"><input id="mailchimp_groupin" class="tve-api-extra" name="mailchimp_groupin" value="0" type="hidden"><input id="mailchimp_optin" class="tve-api-extra" name="mailchimp_optin" value="d" type="hidden"><input id="_submit_option" name="_submit_option" value="message" type="hidden"><input id="__tcb_lg_msg" name="__tcb_lg_msg" value="YToyOntzOjU6ImVycm9yIjtzOjY6IkVycm9yISI7czo3OiJzdWNjZXNzIjtzOjIzMToiPGgyPlRoYW5rIHlvdSBmb3Igc2lnbmluZyB1cC7CoDxzcGFuIHN0eWxlPSJjb2xvcjogI2ZmMDAwMDsiPlBsZWFzZSBjaGVjayB5b3VyIGVtYWlsIGluIHRoZSBuZXh0IGZldyBtaW51dGVzIHRvIGNvbmZpcm0geW91ciBlbWFpbCBhZGRyZXNzLjwvc3Bhbj7CoE9uY2UgeW91IGhhdmUgY29uZmlybWVkIHdlIHdpbGwgZW1haWwgeW91IGEgbGluayB0byBkb3dubG9hZCB5b3VyIGZyZWXCoGVib29rLjwvaDI+Ijt9" type="hidden"></form>
</div>
</div></div></div></div></div></div></div></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-69969"><a href="http://www.entrepreneurmag.co.za/companies-insights/">Company Insights</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64171"><a href="http://www.entrepreneurmag.co.za/standard-bank/">Standard Bank</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70884"><a href="http://www.entrepreneurmag.co.za/nedbank-franchise/">Nedbank Franchising</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.entrepreneurmag.co.za/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                        <a class="td-main-logo" href="http://www.entrepreneurmag.co.za/">
                <img src="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurMagazineLogo4.png" alt="Entrepreneur Magazine" title="Entrepreneur Magazine South Africa"/>
                <span class="td-visual-hidden">Entrepreneur</span>
            </a>
        	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><!-- /1064217/Home_Leaderboard_Position1_728x90 -->
<div id='div-gpt-ad-1497425308615-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497425308615-0'); });
</script>
</div>
</div>

</div>	        </div>
	    </div>
    </div>
</div>		
		
	

		
	


  <style>
		#popular-sidebar .td_module_mx4.td_module_wrap.td-animation-stack
		{float:left;}
		
		#popular-sidebar .td_module_mx4.td_module_wrap.td-animation-stack
		{width:100%;margin-right:19px;}
		
		#popular-sidebar .td_module_mx4.td_module_wrap.td-animation-stack img
		{min-height:80px;}
		
		#popular-sidebar .td_block_16 .td-column-1 .td_module_mx4 .entry-thumb
		{height:100px;}
		
		.td-post-header
		{clear:both;}
		
		article.post
		{clear:both;}
		
		.td-post-header
		{padding-top:0px;}
		
		#popular-sidebar .td-block-span12
		{width:24%; float:left; padding-right:0px!important;}
		
		#popular-sidebar .td-pb-border-top
		{background-color:transparent!important;}
		#popular-sidebar .td_block_16 .entry-title
		{font-size:14px!important;}
		#popular-sidebar h3.entry-title.td-module-title a
		{color:#1e73be!important;}
		#popular-sidebar
		{background-color:#fff; float:left; margin-left:-1px;
		margin-bottom:17px;
		padding-bottom:-17px;
		}
		#popular-color .td_block_inner.td-column-1
		{float:left;}
			
			#popular-sidebar .td_module_mx4.td_module_wrap.td-animation-stack h3.entry-title.td-module-title:hover a
			{color:#1e73be!important;}
		@media only screen and (min-width: 1364px) {
		.td-container {
    width: 1364px;
}
	.single  .top-row-articles .wpb_column.td-pb-span3.first
{margin-left:10%!important;}
}
		@media only screen and (max-width: 1363px) {
    #popsidebar {
        display: none;
    }

}
#article5
{display:block!important;}
.td-post-header {
    padding-top: 20px!important;
}

		</style>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
		<div class="vc_row wpb_row td-pb-row hideonmobile top-row-articles">
					<div class="wpb_column  td-pb-span3 first">
						<div class="vc_column-inner ">
							<div class="wpb_wrapper"> 
							<div class="td_block_wrap td_block_7 td_block_widget td_uid_2_5a01d242644db_rand td-pb-border-top"  data-td-block-uid="td_uid_2_5a01d242644db" ><script>var block_td_uid_2_5a01d242644db = new tdBlock();
block_td_uid_2_5a01d242644db.id = "td_uid_2_5a01d242644db";
block_td_uid_2_5a01d242644db.atts = '{"limit":"1","sort":"","post_ids":"77845","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5a01d242644db_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a01d242644db.td_column_number = "1";
block_td_uid_2_5a01d242644db.block_type = "td_block_7";
block_td_uid_2_5a01d242644db.post_count = "1";
block_td_uid_2_5a01d242644db.found_posts = "1";
block_td_uid_2_5a01d242644db.header_color = "#";
block_td_uid_2_5a01d242644db.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a01d242644db.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_5a01d242644db);
</script><div id=td_uid_2_5a01d242644db class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/ongoing-learning/15-great-ted-talks-for-sparking-creativity-infographic/" rel="bookmark" title="15 Great TED Talks For Sparking Creativity (Infographic)"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/10/ted-talks-100x75.jpg" alt="ted-talks" title="15 Great TED Talks For Sparking Creativity (Infographic)"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/ongoing-learning/15-great-ted-talks-for-sparking-creativity-infographic/" rel="bookmark" title="15 Great TED Talks For Sparking Creativity (Infographic)">15 Great TED Talks For Sparking Creativity (Infographic)</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/rose-leadem/">Rose Leadem</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->							</div>
						</div>
					</div>
				<div class="wpb_column  td-pb-span3">
					<div class="vc_column-inner ">
						<div class="wpb_wrapper">
						<div class="td_block_wrap td_block_7 td_block_widget td_uid_3_5a01d242681cb_rand td-pb-border-top"  data-td-block-uid="td_uid_3_5a01d242681cb" ><script>var block_td_uid_3_5a01d242681cb = new tdBlock();
block_td_uid_3_5a01d242681cb.id = "td_uid_3_5a01d242681cb";
block_td_uid_3_5a01d242681cb.atts = '{"limit":"1","sort":"","post_ids":"77910","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5a01d242681cb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a01d242681cb.td_column_number = "1";
block_td_uid_3_5a01d242681cb.block_type = "td_block_7";
block_td_uid_3_5a01d242681cb.post_count = "1";
block_td_uid_3_5a01d242681cb.found_posts = "1";
block_td_uid_3_5a01d242681cb.header_color = "#";
block_td_uid_3_5a01d242681cb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a01d242681cb.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5a01d242681cb);
</script><div id=td_uid_3_5a01d242681cb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/self-development/10-things-successful-people-tell-themselves-every-day/" rel="bookmark" title="10 Things Successful People Tell Themselves Every Day"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/10/Successful-People-100x75.jpg" alt="Successful People" title="10 Things Successful People Tell Themselves Every Day"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/self-development/10-things-successful-people-tell-themselves-every-day/" rel="bookmark" title="10 Things Successful People Tell Themselves Every Day">10 Things Successful People Tell Themselves Every Day</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/dhaval-patel/">Dhaval Patel</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->						</div>
					</div>
				</div>
				<div class="wpb_column  td-pb-span3">
					<div class="vc_column-inner ">
						<div class="wpb_wrapper">
						<div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5a01d2435c4bd_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5a01d2435c4bd" ><script>var block_td_uid_4_5a01d2435c4bd = new tdBlock();
block_td_uid_4_5a01d2435c4bd.id = "td_uid_4_5a01d2435c4bd";
block_td_uid_4_5a01d2435c4bd.atts = '{"limit":"1","sort":"","post_ids":"77466","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a01d2435c4bd_rand","offset":"0","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a01d2435c4bd.td_column_number = "1";
block_td_uid_4_5a01d2435c4bd.block_type = "td_block_7";
block_td_uid_4_5a01d2435c4bd.post_count = "1";
block_td_uid_4_5a01d2435c4bd.found_posts = "1";
block_td_uid_4_5a01d2435c4bd.header_color = "#";
block_td_uid_4_5a01d2435c4bd.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a01d2435c4bd.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5a01d2435c4bd);
</script><div id=td_uid_4_5a01d2435c4bd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/starting-a-business/how-to-guides-starting-a-business/alan-knott-craigs-answers-on-selling-internationally-and-researching-your-idea/" rel="bookmark" title="Alan Knott-Craig&#8217;s Answers On Selling Internationally And Researching Your Idea"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/09/Starting-a-business-advice-100x75.jpg" alt="starting-a-business-advice" title="Alan Knott-Craig&#8217;s Answers On Selling Internationally And Researching Your Idea"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1533.jpg" alt="Alan Knott-Craig" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/starting-a-business/how-to-guides-starting-a-business/alan-knott-craigs-answers-on-selling-internationally-and-researching-your-idea/" rel="bookmark" title="Alan Knott-Craig&#8217;s Answers On Selling Internationally And Researching Your Idea">Alan Knott-Craig&#8217;s Answers On Selling Internationally And Researching Your Idea</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/alan-knott-craig/">Alan Knott-Craig</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->						</div>
					</div>
				</div>
				<div class="wpb_column td-pb-span3">
					<div class="vc_column-inner ">
						<div class="wpb_wrapper">
						<div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5a01d2437ac3d_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5a01d2437ac3d" ><script>var block_td_uid_5_5a01d2437ac3d = new tdBlock();
block_td_uid_5_5a01d2437ac3d.id = "td_uid_5_5a01d2437ac3d";
block_td_uid_5_5a01d2437ac3d.atts = '{"limit":"1","sort":"","post_ids":"78273","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5a01d2437ac3d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a01d2437ac3d.td_column_number = "1";
block_td_uid_5_5a01d2437ac3d.block_type = "td_block_7";
block_td_uid_5_5a01d2437ac3d.post_count = "1";
block_td_uid_5_5a01d2437ac3d.found_posts = "1";
block_td_uid_5_5a01d2437ac3d.header_color = "#";
block_td_uid_5_5a01d2437ac3d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a01d2437ac3d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5a01d2437ac3d);
</script><div id=td_uid_5_5a01d2437ac3d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/franchising/franchisee-advice/col-cacchio-a-passion-for-pizza/" rel="bookmark" title="Col&#8217; Cacchio: A Passion For Pizza"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/10/Greg-Mommsen-100x75.jpg" alt="Greg Mommsen" title="Col&#8217; Cacchio: A Passion For Pizza"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/franchising/franchisee-advice/col-cacchio-a-passion-for-pizza/" rel="bookmark" title="Col&#8217; Cacchio: A Passion For Pizza">Col&#8217; Cacchio: A Passion For Pizza</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/nedbank-franchising/">Nedbank Franchising</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->						</div>
					</div>
				</div>
				
			</div>            <div class="td-pb-row">
                <div class="td-pb-span4 td-left-sidebar" role="complementary" id="popsidebar">
            <div class="td-ss-left-sidebar">
              <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5a01d2438630d_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top"  data-td-block-uid="td_uid_6_5a01d2438630d" ><script>var block_td_uid_6_5a01d2438630d = new tdBlock();
block_td_uid_6_5a01d2438630d.id = "td_uid_6_5a01d2438630d";
block_td_uid_6_5a01d2438630d.atts = '{"limit":"4","sort":"","post_ids":"76649, 76659,75862,75701","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popular Now","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_6_5a01d2438630d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a01d2438630d.td_column_number = "1";
block_td_uid_6_5a01d2438630d.block_type = "td_block_7";
block_td_uid_6_5a01d2438630d.post_count = "4";
block_td_uid_6_5a01d2438630d.found_posts = "4";
block_td_uid_6_5a01d2438630d.header_color = "#";
block_td_uid_6_5a01d2438630d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a01d2438630d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5a01d2438630d);
</script><h4 class="block-title"><span>Popular Now</span></h4><div id=td_uid_6_5a01d2438630d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/growing-a-business/performance-and-growth/what-i-learned-about-dating-that-will-transform-any-business/" rel="bookmark" title="What I Learned About Dating That Will Transform Any Business"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/08/relationship-100x75.jpg" alt="relationship" title="What I Learned About Dating That Will Transform Any Business"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/growing-a-business/performance-and-growth/what-i-learned-about-dating-that-will-transform-any-business/" rel="bookmark" title="What I Learned About Dating That Will Transform Any Business">What I Learned About Dating That Will Transform Any Business</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/candace-sjogren/">Candace Sjogren</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/starting-a-business/start-up-advice/the-dos-and-donts-of-naming-your-business-infographic/" rel="bookmark" title="The Do&#8217;s And Don&#8217;ts Of Naming Your Business (Infographic)"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/09/78.the-dos-and-donts-of-naming-your-business-infographic-100x75.jpg" alt="78-the-dos-and-donts-of-naming-your-business-infographic" title="The Do&#8217;s And Don&#8217;ts Of Naming Your Business (Infographic)"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/starting-a-business/start-up-advice/the-dos-and-donts-of-naming-your-business-infographic/" rel="bookmark" title="The Do&#8217;s And Don&#8217;ts Of Naming Your Business (Infographic)">The Do&#8217;s And Don&#8217;ts Of Naming Your Business (Infographic)</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/rose-leadem/">Rose Leadem</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/lessons-learnt/7-lessons-elevator-learnt-when-partnering-with-their-competitor-for-next-level-growth/" rel="bookmark" title="7 Lessons Elevator Learnt When Partnering With Their Competitor For Next Level Growth"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/07/Elevator-100x75.jpg" alt="elevator" title="7 Lessons Elevator Learnt When Partnering With Their Competitor For Next Level Growth"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1358.jpg" alt="GG van Rooyen" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/lessons-learnt/7-lessons-elevator-learnt-when-partnering-with-their-competitor-for-next-level-growth/" rel="bookmark" title="7 Lessons Elevator Learnt When Partnering With Their Competitor For Next Level Growth">7 Lessons Elevator Learnt When Partnering With Their Competitor For Next Level Growth</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/gg-van-rooyen/">GG van Rooyen</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/how-to-guides-personal-improvement/how-the-first-20-minutes-of-your-day-can-set-you-up-for-success/" rel="bookmark" title="How The First 20 Minutes Of Your Day Can Set You Up for Success"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/07/morning-routine-1-100x75.jpg" alt="morning-routine" title="How The First 20 Minutes Of Your Day Can Set You Up for Success"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/how-to-guides-personal-improvement/how-the-first-20-minutes-of-your-day-can-set-you-up-for-success/" rel="bookmark" title="How The First 20 Minutes Of Your Day Can Set You Up for Success">How The First 20 Minutes Of Your Day Can Set You Up for Success</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/ahmed-safwan/">Ahmed Safwan</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
          </div>
                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-79027" class="post-79027 post type-post status-publish format-standard has-post-thumbnail hentry category-entrepreneur-today" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.entrepreneurmag.co.za/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Entrepreneur Today" class="entry-crumb" itemprop="url" href="http://www.entrepreneurmag.co.za/category/entrepreneur-today/"><span itemprop="title">Entrepreneur Today</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Dealing With Stress When Time Off Isn’t An Option"><meta itemprop="url" content = "http://www.entrepreneurmag.co.za/entrepreneur-today/dealing-with-stress-when-time-off-isnt-an-option/">Dealing With Stress When Time Off Isn’t An Option</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.entrepreneurmag.co.za/category/entrepreneur-today/">Entrepreneur Today</a></li></ul>
            <header>
                <h1 class="entry-title">Dealing With Stress When Time Off Isn’t An Option</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.entrepreneurmag.co.za/author/entrepreneur/">Entrepreneur</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T11:23:26+00:00" >Nov 7, 2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entrepreneurmag.co.za%2Fentrepreneur-today%2Fdealing-with-stress-when-time-off-isnt-an-option%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dealing+With+Stress+When+Time+Off+Isn%E2%80%99t+An+Option&url=http%3A%2F%2Fwww.entrepreneurmag.co.za%2Fentrepreneur-today%2Fdealing-with-stress-when-time-off-isnt-an-option%2F&via=Entrepreneur_SA"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.entrepreneurmag.co.za/entrepreneur-today/dealing-with-stress-when-time-off-isnt-an-option/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.entrepreneurmag.co.za/entrepreneur-today/dealing-with-stress-when-time-off-isnt-an-option/&amp;media=http://www.entrepreneurmag.co.za/wp-content/uploads/2017/11/Stress-management.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dealing+With+Stress+When+Time+Off+Isn%E2%80%99t+An+Option%20-%20http%3A%2F%2Fwww.entrepreneurmag.co.za%2Fentrepreneur-today%2Fdealing-with-stress-when-time-off-isnt-an-option%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="384" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/11/Stress-management-640x384.jpg" alt="stress-management" title="stress-management"/></div>
        <p>As South Africa’s economic woes continue, many individuals are faced with increased demands and compounding pressure as households and companies alike work to make ends meet. This has caused higher than usual stress levels in the workplace and increased absenteeism as employees call in sick as a result. But what happens when taking time off work to rest, re-focus and re-energise is, quite simply, not an option?</p>
<p>Christo Botes, spokesperson for the 2017 Entrepreneur of the Year® competition sponsored by Sanlam and BUSINESS/PARTNERS, says that this is a very real reality for many entrepreneurs – those tirelessly dedicated to building their surrounding communities and broader economy – given that running a business is considered a 24/7 role, with many having no one within their business to lean on for direct support.</p>
<blockquote><p>“While a rewarding journey, entrepreneurship can also be a lonely, stressful road and can lead to burnout, depression and other stress-related ailments if not managed appropriately,” says Botes.</p></blockquote>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><!-- /1064217/Home_MedRectangle_Position4_300x250 -->
<div id='div-gpt-ad-1497425308615-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497425308615-5'); });
</script>
</div></div><p><strong>Related: <a href="http://www.entrepreneurmag.co.za/entrepreneur-today/stress-test-the-business-before-you-incubate/" target="_blank">Stress Test The Business Before You Incubate</a></strong></p>
<p>He points to the <em>2016 Profmed Stress Index</em> which revealed that work is the number one cause of high stress levels in South Africa and that finances are a leading contributor to stress – and a known contributing factor to depression.</p>
<p>“The pressures of keeping a business afloat and ensuring the financial wellbeing of a business and its employees can be overwhelming at the very least for entrepreneurs,” says Botes, adding that in the current marketplace – plagued with low growth, and low business and consumer confidence – it’s not surprising that entrepreneurs can find themselves overwhelmed with stress and emotion.</p>
<p>“There is a psychological side to entrepreneurship which isn’t spoken about as openly and freely as that of encouraging the career path and praising these brave individuals for the role they play in growing an economy. However, increasingly, many well established entrepreneurs across the globe have begun to speak out about their own battles with depression and stress management, serving as encouragement to others to not feel alone in their experiences,” says Botes.</p>
<p>For entrepreneurs, Botes says that passion and emotion are especially tightly linked. “As entrepreneurs are driven by the passion they hold for their businesses; it is often difficult to separate this emotion from the pragmatic decisions that must often be taken in a business.”</p>
<p>This being said, Botes says it is important that entrepreneurs separate their emotions from their professional endeavours and make regular efforts to review the business critically and objectively to avoid issues from potentially manifesting into something greater than they have to be.</p>
<p>“Making time to regularly review the business and acknowledge any potential warning signs – be it in the product model, business model, service offering, reputational and even team members – can ensure that any issues are dealt with as early as possible, and before they develop into larger, more frightening problems that could raise stress levels unnecessarily,” says Botes, who adds that a common mistake many entrepreneurs make is procrastinating over problem-solving out of fear for tackling a problem head-on, for whatever reason.</p>
<p>“Not dealing with issues as they arise, or neglecting to leverage team members and their skills can lead to entrepreneurs feeling trapped and alone within their own business – as though they are employees working within the business, rather than an owner working on the business.”</p>
<p><strong>Related: <a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/work-life-balance/5-tips-for-conquering-the-stress-of-success/" target="_blank">5 Tips For Conquering The Stress Of Success</a></strong></p>
<p>He explains that this can be dangerous and can perpetuate feelings of loneliness and tendencies toward depression, not uncommon for entrepreneurial business owners.</p>
<p>Botes concludes that having someone to talk to, such as a close family member, friend or business mentor is a good option for entrepreneurs to consider to avoid developing such feelings of isolation. “Having someone you trust, that can provide trusted advice when things seem unsettled or overwhelming, can be of huge benefit, and can assist the entrepreneur in successfully moving forward with confidence and level-headedness.”</p>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div class="tve-leads-post-footer tve-tl-anim tve-leads-track-post_footer-8 tl-anim-instant"><div class="tl-style" id="tve_tcb2_set-007-v2" data-state="8"><style type="text/css" class="tve_custom_style">@import url("//fonts.googleapis.com/css?family=Open+Sans:300,800,400,700&subset=latin");@import url("//fonts.googleapis.com/css?family=Roboto+Condensed:400,700,300&subset=latin");@import url("//fonts.googleapis.com/css?family=Lato:400,700,300&subset=latin");@media (min-width: 300px){[data-css="tve-u-15e334028b6"] { font-family: "Open Sans" !important; font-weight: 300 !important; font-size: 17px !important; color: rgb(255, 255, 255) !important; }[data-css="tve-u-15e333fe682"] { font-size: 21px !important; color: rgb(255, 255, 255) !important; }[data-css="tve-u-15e333fc876"] { color: rgb(255, 255, 255) !important; }[data-css="tve-u-15e333f8483"] { background-image: none !important; }[data-css="tve-u-15e333f4c01"] { font-family: "Open Sans" !important; font-weight: 400 !important; }[data-css="tve-u-15e333dd30d"] { font-family: "Roboto Condensed" !important; font-weight: 400 !important; }[data-css="tve-u-15e333c5792"] { background-image: none !important; }[data-css="tve-u-15e333c3b12"] { background-image: none !important; margin-bottom: 14px !important; }[data-css="tve-u-5659a680258829f"] { margin-bottom: 10px !important; background-image: none !important; }[data-css="tve-u-5659a6802588362"] { margin: 0px !important; background-image: none !important; padding-top: 1px !important; padding-left: 0px !important; }[data-css="tve-u-5659a6802587fff"] { margin: 0px !important; background-image: none !important; background-color: rgb(232, 64, 64) !important; }[data-css="tve-u-5659a68025883c0"] { padding: 20px 20px 10px !important; }[data-css="tve-u-5659a680258805d"] { padding: 20px 20px 10px !important; }[data-css="tve-u-5659a6802588174"] { max-width: 76.6%; }[data-css="tve-u-5659a68025880ba"] { max-width: 23.4%; }#tve_editor [data-css="tve-u-5659a68025884b0"]:hover button { background-color: rgb(215, 235, 175) !important; background-image: linear-gradient(0deg, rgb(170, 213, 110) 0%, rgb(215, 235, 175) 100%) !important; background-size: auto !important; background-position: 0px 0px !important; background-attachment: scroll !important; background-repeat: no-repeat !important; }#tve_editor [data-css="tve-u-5659a680258845f"]:hover input { border: 1px solid rgb(135, 165, 92); }#tve_editor [data-css="tve-u-5659a680258840b"]:hover input { border: 1px solid rgb(135, 165, 92); }#tve_editor [data-css="tve-u-5659a68025884b0"] button { font-size: 14px; font-family: Lato; border-radius: 0px; overflow: hidden; border-bottom: 1px solid rgb(105, 143, 51); text-shadow: rgba(0, 0, 0, 0.2) 1px 1px 2px; font-weight: bold !important; background-color: rgb(205, 230, 155) !important; background-image: linear-gradient(0deg, rgb(135, 184, 66) 0%, rgb(205, 230, 155) 100%) !important; background-size: auto !important; background-position: 0px 0px !important; background-attachment: scroll !important; background-repeat: no-repeat !important; }#tve_editor [data-css="tve-u-5659a680258845f"] input { font-size: 18px; font-family: Lato; font-weight: 300; color: rgb(37, 37, 37); border: 1px solid rgb(255, 255, 255); box-shadow: rgba(0, 0, 0, 0.1) 0px 1px 1px 1px; border-radius: 0px; overflow: hidden; background-image: none !important; margin-bottom: 8px !important; }#tve_editor [data-css="tve-u-5659a680258840b"] input { font-size: 18px; font-family: Lato; font-weight: 300; color: rgb(37, 37, 37); border: 1px solid rgb(255, 255, 255); box-shadow: rgba(0, 0, 0, 0.1) 0px 1px 1px 1px; border-radius: 0px; overflow: hidden; background-image: none !important; margin-bottom: 8px !important; }[data-css="tve-u-5659a68025882fc"] { line-height: 1.4em !important; }#tve_editor [data-css="tve-u-5659a68025882fc"] { font-family: Lato; font-weight: 300; color: rgb(51, 51, 51) !important; font-size: 20px !important; }[data-css="tve-u-5659a68025881e1"] strong { font-weight: 700; }[data-css="tve-u-5659a68025881e1"] { line-height: 40px !important; }#tve_editor [data-css="tve-u-5659a68025881e1"] { font-family: Lato; font-weight: 400; color: rgb(51, 51, 51) !important; font-size: 36px !important; }[data-css="tve-u-5659a6802587f97"] { padding: 0px !important; background-color: rgb(228, 235, 239) !important; }[data-css="tve-u-5659a6802588116"] { float: none; margin-left: auto; margin-right: auto; width: 234px; margin-top: 0px !important; margin-bottom: 0px !important; }}@media (max-width: 767px){[data-css="tve-u-5659a68025883c0"] { padding: 12px !important; }[data-css="tve-u-5659a680258805d"] { padding: 12px !important; }[data-css="tve-u-5659a680258829f"] { margin-bottom: 10px !important; }[data-css="tve-u-5659a6802587fff"] { text-align: center; }[data-css="tve-u-5659a68025881e1"] { line-height: 1.2em !important; }#tve_editor [data-css="tve-u-5659a68025881e1"] { font-size: 29px !important; }}</style><style type="text/css" class="tve_user_custom_style">.thrv_heading h1,.thrv_heading h2,.thrv_heading h3{margin:0;padding:0}.tve-leads-conversion-object .thrv_text_element p,.thrv_text_element h1,.thrv_text_element h2,.thrv_text_element h3{margin:0}</style><div class="tve-leads-conversion-object" data-tl-type="post_footer"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="thrv-leads-form-box tve_no_drag tve_no_icons thrv_wrapper tve_editor_main_content thrv-leads-in-content tve_empty_dropzone" style="" data-css="tve-u-5659a6802587f97"><div class="thrv_wrapper thrv-columns" style="" data-css="tve-u-5659a6802587fff"><div class="tcb-flex-row tcb-resized tcb--cols--2" data-css="tve-u-5659a680258805d"><div class="tcb-flex-col" data-css="tve-u-5659a68025880ba" style=""><div class="tcb-col tve_empty_dropzone" style="" data-css="tve-u-15e333c5792"><div class="thrv_wrapper tve_image_caption tcb-mobile-hidden" data-css="tve-u-5659a6802588116" style=""><span class="tve_image_frame" style="width: 100%;"><img class="tve_image wp-image-76953" alt="" title="entrepreneur-ebook" data-id="76953" src="//www.entrepreneurmag.co.za/wp-content/uploads/2017/08/Entrepreneur-Ebook.png" style="width: 100%;" width="234" height="300"></span></div></div></div><div class="tcb-flex-col" data-css="tve-u-5659a6802588174" style=""><div class="tcb-col tve_empty_dropzone" style="" data-css="tve-u-15e333f8483"><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" style="" data-css="tve-u-15e333c3b12"><p data-css="tve-u-5659a68025881e1" data-default="Enter your text here..."><span data-css="tve-u-15e333f4c01" style="font-family: &quot;Open Sans&quot;; font-weight: 400;"><strong><span data-css="tve-u-15e333fc876" style="color: rgb(255, 255, 255);">FREE 30-PAGE EBOOK</span></strong></span></p></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" style="" data-css="tve-u-5659a680258829f"><p data-css="tve-u-5659a68025882fc" data-default="Enter your text here..."><span data-css="tve-u-15e333dd30d" style="font-family: &quot;Roboto Condensed&quot;; font-weight: 400;"><strong><span data-css="tve-u-15e333fe682" style="font-size: 21px; color: rgb(255, 255, 255);">HOW TO DEVELOP AN ENTREPRENEURIAL MINDSET</span></strong></span></p><p data-css="tve-u-5659a68025882fc" data-default="Enter your text here..."><span data-css="tve-u-15e334028b6" style="font-family: &quot;Open Sans&quot;; font-weight: 300; font-size: 17px; color: rgb(255, 255, 255);">Sign up for Entrepreneur's Daily Newsletters to Download</span></p></div><div class="thrv_wrapper thrv_lead_generation" data-connection="api" style="" data-css="tve-u-5659a6802588362"><input class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Email address invalid&quot;,&quot;phone&quot;:&quot;Phone number invalid&quot;,&quot;password&quot;:&quot;Password invalid&quot;,&quot;passwordmismatch&quot;:&quot;Password mismatch error&quot;,&quot;required&quot;:&quot;Required field missing&quot;}" type="hidden">
<div class="thrv_lead_generation_container tve_clearfix">
<form action="#" method="post" novalidate="novalidate">
<div class="tve_lead_generated_inputs_container tve_clearfix tve_empty_dropzone">
<div class="thrv_wrapper thrv-columns"><div class="tcb-flex-row tcb--cols--3" data-css="tve-u-5659a68025883c0"><div class="tcb-flex-col"><div class="tcb-col tve_empty_dropzone"><div class="tve_lg_input_container tve_lg_input" data-css="tve-u-5659a680258840b">
<input data-field="name" name="name" placeholder="Name" data-placeholder="Name" style="" data-required="1" data-validation="" class="" type="text">
</div></div></div><div class="tcb-flex-col"><div class="tcb-col tve_empty_dropzone"><div class="tve_lg_input_container tve_lg_input" data-css="tve-u-5659a680258845f">
<input data-field="email" data-required="1" data-validation="email" name="email" placeholder="Email" data-placeholder="Email" class="" type="email">
</div></div></div><div class="tcb-flex-col"><div class="tcb-col tve_empty_dropzone"><div class="tve_lg_input_container tve_submit_container tve_lg_submit" data-css="tve-u-5659a68025884b0">
<button type="submit" class="tve-froala" style="">SIGN UP</button>
</div></div></div></div></div>
</div>
<input name="__tcb_lg_fc" id="__tcb_lg_fc" value="YToxOntzOjk6Im1haWxjaGltcCI7czoxMDoiNWEyZTdhMzU1OSI7fQ==" type="hidden"><input id="mailchimp_groupin" class="tve-api-extra" name="mailchimp_groupin" value="0" type="hidden"><input id="mailchimp_optin" class="tve-api-extra" name="mailchimp_optin" value="d" type="hidden"><input id="_submit_option" name="_submit_option" value="message" type="hidden"><input id="__tcb_lg_msg" name="__tcb_lg_msg" value="YToyOntzOjU6ImVycm9yIjtzOjY6IkVycm9yISI7czo3OiJzdWNjZXNzIjtzOjIzMToiPGgyPlRoYW5rIHlvdSBmb3Igc2lnbmluZyB1cC7CoDxzcGFuIHN0eWxlPSJjb2xvcjogI2ZmMDAwMDsiPlBsZWFzZSBjaGVjayB5b3VyIGVtYWlsIGluIHRoZSBuZXh0IGZldyBtaW51dGVzIHRvIGNvbmZpcm0geW91ciBlbWFpbCBhZGRyZXNzLjwvc3Bhbj7CoE9uY2UgeW91IGhhdmUgY29uZmlybWVkIHdlIHdpbGwgZW1haWwgeW91IGEgbGluayB0byBkb3dubG9hZCB5b3VyIGZyZWXCoGVib29rLjwvaDI+Ijt9" type="hidden"></form>
</div>
</div></div></div></div></div></div></div></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="author-box-wrap"><a href="http://www.entrepreneurmag.co.za/author/entrepreneur/"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/6.thumbnail.gif" alt="Entrepreneur" width="48" height="48" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.entrepreneurmag.co.za/author/entrepreneur/">Entrepreneur</a></span></div><div class="td-author-url"><a href="http://www.entrepreneurmag.co.za">http://www.entrepreneurmag.co.za</a></div><div class="td-author-description">Entrepreneur Magazine is South Africa's top read business publication with the highest readership per month according to AMPS. The title has won seven major publishing excellence awards since it's launch in 2006. Entrepreneur Magazine is the "how-to" handbook for growing companies. Find us on <a href="http://plus.google.com/b/105304154249303033863/105304154249303033863?rel=author">Google+</a> here.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Entrepreneur"></span><meta itemprop="datePublished" content="2017-11-07T11:23:26+00:00"><meta itemprop="dateModified" content="2017-11-07T11:23:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.entrepreneurmag.co.za/entrepreneur-today/dealing-with-stress-when-time-off-isnt-an-option/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurMagazineLogo4.png"></span><meta itemprop="name" content="Entrepreneur"></span><meta itemprop="headline " content="Dealing With Stress When Time Off Isn’t An Option"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/11/Stress-management.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    
<div style="width:100%" class="static-footer-content">
	   <div style="clear:both; width:100%; min-width:342px;">
	   <div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5a01d243b3e4e_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5a01d243b3e4e" ><script>var block_td_uid_8_5a01d243b3e4e = new tdBlock();
block_td_uid_8_5a01d243b3e4e.id = "td_uid_8_5a01d243b3e4e";
block_td_uid_8_5a01d243b3e4e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":413,"category_ids":"","custom_title":"Related Articles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a01d243b3e4e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a01d243b3e4e.td_column_number = "1";
block_td_uid_8_5a01d243b3e4e.block_type = "td_block_1";
block_td_uid_8_5a01d243b3e4e.post_count = "5";
block_td_uid_8_5a01d243b3e4e.found_posts = "1514";
block_td_uid_8_5a01d243b3e4e.header_color = "#";
block_td_uid_8_5a01d243b3e4e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a01d243b3e4e.max_num_pages = "303";
tdBlocksArray.push(block_td_uid_8_5a01d243b3e4e);
</script><h4 class="block-title"><span>Related Articles</span></h4><div id=td_uid_8_5a01d243b3e4e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/2017-gew-activities-available-on-imbizo-junction/" rel="bookmark" title="2017 GEW Activities Available On Imbizo Junction"><img width="300" height="194" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/11/2017-GEW--300x194.jpg" alt="2017-gew" title="2017 GEW Activities Available On Imbizo Junction"/></a></div>                <a href="http://www.entrepreneurmag.co.za/category/entrepreneur-today/" class="td-post-category">Entrepreneur Today</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/2017-gew-activities-available-on-imbizo-junction/" rel="bookmark" title="2017 GEW Activities Available On Imbizo Junction">2017 GEW Activities Available On Imbizo Junction</a></h3>
            <div class="meta-info">
                By&nbsp;<span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/entrepreneur/">Entrepreneur</a></span>                                            </div>

            <div class="td-excerpt">
                Global Entrepreneurship Week (GEW) taking place from the 13th – 19th November 2017, is celebrated everywhere through local, national and global activities designed to inspire millions to engage in entrepreneurial activity.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/dealing-with-stress-when-time-off-isnt-an-option/" rel="bookmark" title="Dealing With Stress When Time Off Isn’t An Option"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/11/Stress-management-100x75.jpg" alt="stress-management" title="Dealing With Stress When Time Off Isn’t An Option"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/6.gif" alt="Entrepreneur" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/dealing-with-stress-when-time-off-isnt-an-option/" rel="bookmark" title="Dealing With Stress When Time Off Isn’t An Option">Dealing With Stress When Time Off Isn’t An Option</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/entrepreneur/">Entrepreneur</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/jacarandafm-to-host-the-last-leg-of-standard-bank-business-breakfast-series-booking-now/" rel="bookmark" title="JacarandaFM To Host The Last Leg Of Standard Bank Business Breakfast series – Booking Now"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/11/Adriana-Marais-100x75.jpg" alt="adriana-marais" title="JacarandaFM To Host The Last Leg Of Standard Bank Business Breakfast series – Booking Now"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/6.gif" alt="Entrepreneur" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/jacarandafm-to-host-the-last-leg-of-standard-bank-business-breakfast-series-booking-now/" rel="bookmark" title="JacarandaFM To Host The Last Leg Of Standard Bank Business Breakfast series – Booking Now">JacarandaFM To Host The Last Leg Of Standard Bank Business Breakfast series – Booking Now</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/entrepreneur/">Entrepreneur</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/digital-challenge-uses-gamification-to-grow-culture-of-entrepreneurial-mindset-among-sa-youth/" rel="bookmark" title="Digital Challenge Uses Gamification To Grow Culture Of Entrepreneurial Mindset Among SA Youth"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/11/Young-entrepreneurs-100x75.jpg" alt="young-entrepreneurs" title="Digital Challenge Uses Gamification To Grow Culture Of Entrepreneurial Mindset Among SA Youth"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/6.gif" alt="Entrepreneur" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/digital-challenge-uses-gamification-to-grow-culture-of-entrepreneurial-mindset-among-sa-youth/" rel="bookmark" title="Digital Challenge Uses Gamification To Grow Culture Of Entrepreneurial Mindset Among SA Youth">Digital Challenge Uses Gamification To Grow Culture Of Entrepreneurial Mindset Among SA Youth</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/entrepreneur/">Entrepreneur</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/incredible-eighthman-warren-whiteley-speaks-all-things-on-and-off-the-pitch-as-a-young-leader/" rel="bookmark" title="Incredible Eighthman, Warren Whiteley, Speaks All Things On And Off The Pitch As A Young Leader"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/11/Warren-Whiteley-100x75.jpg" alt="warren-whiteley" title="Incredible Eighthman, Warren Whiteley, Speaks All Things On And Off The Pitch As A Young Leader"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/6.gif" alt="Entrepreneur" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/incredible-eighthman-warren-whiteley-speaks-all-things-on-and-off-the-pitch-as-a-young-leader/" rel="bookmark" title="Incredible Eighthman, Warren Whiteley, Speaks All Things On And Off The Pitch As A Young Leader">Incredible Eighthman, Warren Whiteley, Speaks All Things On And Off The Pitch As A Young Leader</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/entrepreneur/">Entrepreneur</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div>
	          <div style="float:left;max-width:339px;">
	    </div>
	          <div style="float:left; width:50%; max-width:339px;">
	  </div>

	   </div>
 

<div id="disqus_thread">
    </div>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><!-- /1064217/Mega_MedRect_ROS_300x600 -->
<div id='div-gpt-ad-1497425308615-7' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497425308615-7'); });
</script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5a01d243ddc9e_rand td-social-style6 td-social-boxed td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">113,821</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/entrepreneur.mag.SA" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">2,612</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+EntrepreneurmagCoZa" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">131,207</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@entrepreneur_sa" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget-4 widget widget_text">			<div class="textwidget"><div class="vc_separator wpb_content_element vc_separator_align_centervc_sep_border_width_3 vc_sep_pos_align_center vc_separator-has-text" style='margin-bottom:20px;'><span class="vc_sep_holder vc_sep_holder_l"><span style="border-color:#dd1616;" class="vc_sep_line"></span></span><h4>PROMOTED VIDEO</h4><span class="vc_sep_holder vc_sep_holder_r"><span style="border-color:#dd1616;" class="vc_sep_line"></span></span>
</div>
<iframe width="560" height="315" src="https://www.youtube.com/embed/3wT6SXQdOyQ" frameborder="0" allowfullscreen></iframe></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- /1064217/Home_MedRectangle_Position1_300x250 -->
<div id='div-gpt-ad-1497425308615-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497425308615-2'); });
</script>
</div></div><div class="td_block_wrap td_block_5 td_block_widget td_uid_12_5a01d243ddc9e_rand td-pb-full-cell td-block-color-style-5 td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5a01d243ddc9e" ><script>var block_td_uid_12_5a01d243ddc9e = new tdBlock();
block_td_uid_12_5a01d243ddc9e.id = "td_uid_12_5a01d243ddc9e";
block_td_uid_12_5a01d243ddc9e.atts = '{"limit":"2","sort":"","post_ids":"76419,77640,73561,76486,74598,72004,71983","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-5","border_top":"","class":"td_block_widget td_uid_12_5a01d243ddc9e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5a01d243ddc9e.td_column_number = "1";
block_td_uid_12_5a01d243ddc9e.block_type = "td_block_5";
block_td_uid_12_5a01d243ddc9e.post_count = "2";
block_td_uid_12_5a01d243ddc9e.found_posts = "7";
block_td_uid_12_5a01d243ddc9e.header_color = "#";
block_td_uid_12_5a01d243ddc9e.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a01d243ddc9e.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_5a01d243ddc9e);
</script><div id=td_uid_12_5a01d243ddc9e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/entrepreneur-profiles/edward-moshole-founder-of-chem-fresh-started-with-r68-and-turned-it-into-a-r25-million-business/" rel="bookmark" title="Edward Moshole Founder Of Chem-Fresh Started With R68 And Turned It Into A R25 Million Business"><img width="300" height="194" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/08/Edward-Moshole-300x194.jpg" alt="edward-moshole" title="Edward Moshole Founder Of Chem-Fresh Started With R68 And Turned It Into A R25 Million Business"/></a></div>                <a href="http://www.entrepreneurmag.co.za/category/advice/success-stories/entrepreneur-profiles/" class="td-post-category">Entrepreneur Profiles</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/entrepreneur-profiles/edward-moshole-founder-of-chem-fresh-started-with-r68-and-turned-it-into-a-r25-million-business/" rel="bookmark" title="Edward Moshole Founder Of Chem-Fresh Started With R68 And Turned It Into A R25 Million Business">Edward Moshole Founder Of Chem-Fresh Started With R68 And Turned It Into A R25 Million Business</a></h3>

            <div class="meta-info">
                By&nbsp;<span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/gg-van-rooyen/">GG van Rooyen</a></span>                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/snapshots/the-youngest-body20-franchise-owners-share-their-success-story/" rel="bookmark" title="The Youngest Body20 Franchise Owners Share Their Success Story"><img width="300" height="194" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/09/Stiaan-and-CW-Pieterse-Body20-franchise-300x194.jpg" alt="stiaan-and-cw-pieterse-body20-franchise" title="The Youngest Body20 Franchise Owners Share Their Success Story"/></a></div>                <a href="http://www.entrepreneurmag.co.za/category/company-posts/" class="td-post-category">Company Posts</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/snapshots/the-youngest-body20-franchise-owners-share-their-success-story/" rel="bookmark" title="The Youngest Body20 Franchise Owners Share Their Success Story">The Youngest Body20 Franchise Owners Share Their Success Story</a></h3>

            <div class="meta-info">
                By&nbsp;<span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/body20/">Body20 franchise</a></span>                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a01d243ddc9e" data-td_block_id="td_uid_12_5a01d243ddc9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a01d243ddc9e" data-td_block_id="td_uid_12_5a01d243ddc9e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5a01d243e567e_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top"  data-td-block-uid="td_uid_13_5a01d243e567e" ><script>var block_td_uid_13_5a01d243e567e = new tdBlock();
block_td_uid_13_5a01d243e567e.id = "td_uid_13_5a01d243e567e";
block_td_uid_13_5a01d243e567e.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1392","category_ids":"","custom_title":"PROMOTED POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_13_5a01d243e567e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5a01d243e567e.td_column_number = "1";
block_td_uid_13_5a01d243e567e.block_type = "td_block_7";
block_td_uid_13_5a01d243e567e.post_count = "10";
block_td_uid_13_5a01d243e567e.found_posts = "266";
block_td_uid_13_5a01d243e567e.header_color = "#";
block_td_uid_13_5a01d243e567e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a01d243e567e.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_13_5a01d243e567e);
</script><h4 class="block-title"><span>PROMOTED POSTS</span></h4><div id=td_uid_13_5a01d243e567e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/starting-a-business/start-up-guide/6-sab-entreprenurship-programmes-that-provide-business-management-and-support/" rel="bookmark" title="6 SAB Entrepreneurship Programmes That Provide Business Management And Support"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/11/Start-up-business-programme-1-100x75.jpg" alt="start-up-business-programme" title="6 SAB Entrepreneurship Programmes That Provide Business Management And Support"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/starting-a-business/start-up-guide/6-sab-entreprenurship-programmes-that-provide-business-management-and-support/" rel="bookmark" title="6 SAB Entrepreneurship Programmes That Provide Business Management And Support">6 SAB Entrepreneurship Programmes That Provide Business Management And Support</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/sab/">SAB</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/doing-business-in-africa/nigerias-strides-towards-african-energy-efficiency/" rel="bookmark" title="Nigeria’s Strides Towards African Energy Efficiency"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/11/Nigerian-business-opportunity-100x75.jpg" alt="nigerian-business-opportunity" title="Nigeria’s Strides Towards African Energy Efficiency"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/6.gif" alt="Entrepreneur" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/doing-business-in-africa/nigerias-strides-towards-african-energy-efficiency/" rel="bookmark" title="Nigeria’s Strides Towards African Energy Efficiency">Nigeria’s Strides Towards African Energy Efficiency</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/entrepreneur/">Entrepreneur</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/ongoing-learning/you-can-learn-to-be-a-successful-student/" rel="bookmark" title="You Can Learn To Be A Successful Student"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/10/Part-time-study-100x75.jpg" alt="part-time-study" title="You Can Learn To Be A Successful Student"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1348.jpg" alt="Wits Plus" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/ongoing-learning/you-can-learn-to-be-a-successful-student/" rel="bookmark" title="You Can Learn To Be A Successful Student">You Can Learn To Be A Successful Student</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/wits-plus/">Wits Plus</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/doing-business-in-africa/smartcall-hub-in-kliptown-to-empower-local-informal-businesses/" rel="bookmark" title="Smartcall Hub In Kliptown To Empower Local Informal Businesses"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/10/Kliptown-100x75.jpg" alt="kliptown" title="Smartcall Hub In Kliptown To Empower Local Informal Businesses"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/doing-business-in-africa/smartcall-hub-in-kliptown-to-empower-local-informal-businesses/" rel="bookmark" title="Smartcall Hub In Kliptown To Empower Local Informal Businesses">Smartcall Hub In Kliptown To Empower Local Informal Businesses</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/smartcall/">Smartcall</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/staff/increasing-productivity/end-of-year-slump-nows-the-time-to-pull-out-the-right-rewards/" rel="bookmark" title="End Of Year Slump? Now’s The Time To Pull Out The Right Rewards"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/10/Employee-incentives-100x75.jpg" alt="employee-incentives" title="End Of Year Slump? Now’s The Time To Pull Out The Right Rewards"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/staff/increasing-productivity/end-of-year-slump-nows-the-time-to-pull-out-the-right-rewards/" rel="bookmark" title="End Of Year Slump? Now’s The Time To Pull Out The Right Rewards">End Of Year Slump? Now’s The Time To Pull Out The Right Rewards</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/uwin-iwin/">Uwin Iwin</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/work-life-balance/is-there-a-link-between-physical-and-financial-wellness/" rel="bookmark" title="Is There A Link Between Physical And Financial Wellness?"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/10/Physical-And-Financial-Wellness-strategies-100x75.jpg" alt="physical-and-financial-wellness-strategies" title="Is There A Link Between Physical And Financial Wellness?"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1644.png" alt="Fedhealth" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/work-life-balance/is-there-a-link-between-physical-and-financial-wellness/" rel="bookmark" title="Is There A Link Between Physical And Financial Wellness?">Is There A Link Between Physical And Financial Wellness?</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/fedhealth-corporate/">Fedhealth</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/staff/increasing-productivity/why-supporting-your-mobile-workforce-is-good-business/" rel="bookmark" title="Why Supporting Your Mobile Workforce Is Good Business"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/10/OptiDrive-360-Mobile-workforce-100x75.jpg" alt="optidrive-360-mobile-workforce" title="Why Supporting Your Mobile Workforce Is Good Business"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1483.jpg" alt="TomTom Telematics" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/staff/increasing-productivity/why-supporting-your-mobile-workforce-is-good-business/" rel="bookmark" title="Why Supporting Your Mobile Workforce Is Good Business">Why Supporting Your Mobile Workforce Is Good Business</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/tom-tom/">TomTom Telematics</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/franchising/franchisee-advice/col-cacchio-a-passion-for-pizza/" rel="bookmark" title="Col&#8217; Cacchio: A Passion For Pizza"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/10/Greg-Mommsen-100x75.jpg" alt="Greg Mommsen" title="Col&#8217; Cacchio: A Passion For Pizza"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/franchising/franchisee-advice/col-cacchio-a-passion-for-pizza/" rel="bookmark" title="Col&#8217; Cacchio: A Passion For Pizza">Col&#8217; Cacchio: A Passion For Pizza</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/nedbank-franchising/">Nedbank Franchising</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/staff/increasing-productivity/why-innovative-employee-benefits-are-your-competitive-advantage/" rel="bookmark" title="Why Innovative Employee Benefits Are Your Competitive Advantage"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/10/Samantha-Jagdessi-100x75.jpg" alt="Samantha Jagdessi" title="Why Innovative Employee Benefits Are Your Competitive Advantage"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/staff/increasing-productivity/why-innovative-employee-benefits-are-your-competitive-advantage/" rel="bookmark" title="Why Innovative Employee Benefits Are Your Competitive Advantage">Why Innovative Employee Benefits Are Your Competitive Advantage</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/old-mutual/">Old Mutual</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/financial-management/cash-flow/the-role-of-finance-in-building-profitable-enterprises/" rel="bookmark" title="The Role Of Finance In Building Profitable Enterprises"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/10/Business-growth-accounting-100x75.jpg" alt="business-growth-accounting" title="The Role Of Finance In Building Profitable Enterprises"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/financial-management/cash-flow/the-role-of-finance-in-building-profitable-enterprises/" rel="bookmark" title="The Role Of Finance In Building Profitable Enterprises">The Role Of Finance In Building Profitable Enterprises</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/acca/">ACCA</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- /1064217/Home_MedRectangle_Position2_300x250 -->
<div id='div-gpt-ad-1497425308615-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497425308615-3'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5a01d244899bf_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top"  data-td-block-uid="td_uid_15_5a01d244899bf" ><script>var block_td_uid_15_5a01d244899bf = new tdBlock();
block_td_uid_15_5a01d244899bf.id = "td_uid_15_5a01d244899bf";
block_td_uid_15_5a01d244899bf.atts = '{"limit":"4","sort":"","post_ids":"77060,70101,55678","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Featured Experts","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_15_5a01d244899bf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5a01d244899bf.td_column_number = "1";
block_td_uid_15_5a01d244899bf.block_type = "td_block_7";
block_td_uid_15_5a01d244899bf.post_count = "3";
block_td_uid_15_5a01d244899bf.found_posts = "3";
block_td_uid_15_5a01d244899bf.header_color = "#";
block_td_uid_15_5a01d244899bf.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a01d244899bf.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_15_5a01d244899bf);
</script><h4 class="block-title"><span>Featured Experts</span></h4><div id=td_uid_15_5a01d244899bf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/starting-a-business/start-up-advice/entrepreneurs-and-gamblers-shared-traits/" rel="bookmark" title="Entrepreneurs And Gamblers: Shared Traits"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/09/Gamble-and-entrepreneurship-100x75.jpg" alt="gamble-and-entrepreneurship" title="Entrepreneurs And Gamblers: Shared Traits"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1841.jpg" alt="Jeff Broth" width="150" height="150" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/starting-a-business/start-up-advice/entrepreneurs-and-gamblers-shared-traits/" rel="bookmark" title="Entrepreneurs And Gamblers: Shared Traits">Entrepreneurs And Gamblers: Shared Traits</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/jeff-broth/">Jeff Broth</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/personal-wealth/personal-finance/understand-how-the-stock-market-works-with-sell-yourself-short-book/" rel="bookmark" title="Understand How The Stock Market Works With Sell Yourself Short! Book"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/12/Sell-yourself-short-100x75.jpg" alt="sell-yourself-short" title="Understand How The Stock Market Works With Sell Yourself Short! Book"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1706.jpg" alt="Firyal Hussain" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/personal-wealth/personal-finance/understand-how-the-stock-market-works-with-sell-yourself-short-book/" rel="bookmark" title="Understand How The Stock Market Works With Sell Yourself Short! Book">Understand How The Stock Market Works With Sell Yourself Short! Book</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/firyal-hussain/">Firyal Hussain</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/growing-a-business/compete-to-win/accelerating-growth-through-the-media/" rel="bookmark" title="Accelerating Growth Through The Media"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/11/business-growth-100x75.jpg" alt="business-growth" title="Accelerating Growth Through The Media"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/559.jpg" alt="Pavlo Phitidis" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/growing-a-business/compete-to-win/accelerating-growth-through-the-media/" rel="bookmark" title="Accelerating Growth Through The Media">Accelerating Growth Through The Media</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/pavlo_phitidis/">Pavlo Phitidis</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.entrepreneurmag.co.za/"><img class="td-retina-data" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogo.png" data-retina="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogoRetina.png" alt="Entrepreneur Magazine" title="Entrepreneur Magazine South Africa"/></a></div><div class="footer-text-wrap">Entrepreneur magazine is South Africa's Best-Selling Consumer Business Title (ABC). Targeted at business owners and key decision makers, the publication is the “how to” handbook for building companies.<div class="footer-email-wrap">Contact us: <a href="mailto:webmaster@entrepreneurmag.co.za">webmaster@entrepreneurmag.co.za</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/entrepreneur.mag.SA" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EntrepreneurmagCoZa/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/groups/Entrepreneur-Mag-SA-4375044" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span></div></div><aside class="widget-1 widget widget_text">			<div class="textwidget"></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget-1 widget widget_text"><div class="block-title"><span>Latest Issue</span></div>			<div class="textwidget"><a href="http://www.entrepreneurmag.co.za/magazine/"><img class="alignnone size-full wp-image-27370" alt="November-issue-cover-2017" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2011/01/2017_11_Entrepreneur_Cover.jpg" width="225" height="295" /></a></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget-1 widget widget_nav_menu"><div class="block-title"><span>Entrepreneur Magazine SA</span></div><div class="menu-top-header-menu-container"><ul id="menu-top-header-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-27977"><a href="http://www.entrepreneurmag.co.za/magazine/">Entrepreneur Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36346"><a href="http://purchase.entrepreneurmag.co.za/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25589"><a href="http://www.entrepreneurmag.co.za/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37682"><a href="http://www.entrepreneurmag.co.za/authors/">Expert Authors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70138"><a href="http://www.entrepreneurmag.co.za/competitions/">Competitions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27974"><a href="http://www.entrepreneurmag.co.za/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25563"><a href="http://www.entrepreneurmag.co.za/jobs-at-entrepreneur/">Careers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27976"><a href="http://www.entrepreneurmag.co.za/contact-us/">Contact</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2017 - Entrepreneur Media SA (Pty) Ltd                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery(".td-pb-span4.td-left-sidebar").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"75px","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0","sidebarBehavior":"modern"});
			});
		</script>
	<div id="entre-973803ad7dd64fc93fa6ab005a64830f"></div><script type="text/javascript">advanced_ads_pro.load({"id":"73529","method":"id","params":{"previous_method":"placement","previous_id":"overlay","url_parameter":"\/entrepreneur-today\/dealing-with-stress-when-time-off-isnt-an-option\/","post":{"id":79027,"author":"6","post_type":"post"},"wp_the_query":{"term_id":"","is_main_query":true,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"cache-busting":"auto","sticky_bg_color":"","sticky":{"trigger":"","delay":"0","effect":"show","duration":"0"},"close":{"where":"inside","side":"right","timeout":"0"},"placement_type":"sticky_header","output":{"class":["entre-overlay"],"placement_id":"overlay"}},"elementid":"entre-973803ad7dd64fc93fa6ab005a64830f"});</script>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5a01d244a813f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.static-footer-content .td-block-span12
{float:left;
width:338px;}

.author-box-wrap .photo
{float:left;}

.td_block_text_with_title h1
{
    margin-top:0px!important;
    
}
.td_block_text_with_title
{
    padding-top:0px!important;
    
}

.menu-money-topics-container a
{font-size:14px;}

.smallcolumn .td_module_6 .item-details
{margin-left:0px;}
.smallcolumn .meta-info, .smallcolumn .blog-author-photo
{display:none;}

.smallcolumn .td_module_6 .td-module-thumb
{position:relative;}
.smallcolumn .category-photo
{display:none;}

.catmiddlecolumn .entry-thumb
{
    width:341px;
    height:341px;
}
.homecentre .td_block_big_grid_3 .td-big-grid-post-2
{display:none;}

.tve_flt .thrv_lead_generation input[type="text"], 
.tve_flt .thrv_lead_generation input[type="email"], 
.tve_flt .thrv_lead_generation input[type="password"], 
.tve_flt .thrv_lead_generation select, 
.tve_flt .thrv_lead_generation textarea, .tve_flt .thrv_lead_generation button
{height:auto;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.single  .top-row-articles .wpb_column.td-pb-span3.first
{margin-left:0%;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.single  .top-row-articles .wpb_column.td-pb-span3.first
{margin-left:0%;}
}
</style>

<script type="text/javascript">jQuery(document).ready(function(){
/*Featured Experts*/
/*Block must be called "Featured Experts and be built using module 6 (widget=tagDiv Block 7)"*/
jQuery(".td_block_wrap:contains('Featured Experts')").addClass("featuredexperts");
/*Apply correct style on image of author*/
jQuery(".author-photo").addClass("avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo td-animation-stack-type0-1");
});

</script><div data-position="bottom" data-tl-type="ribbon" class="tl-state-root tve-leads-ribbon tve-tl-anim tve-leads-track-ribbon-9 tl-anim-slide_bot"><div class="tl-style" id="tve_tcb2_set-003" data-state="9"><style type="text/css" class="tve_custom_style">@import url("//fonts.googleapis.com/css?family=Roboto:400,700,500&subset=latin");@media (min-width: 300px){[data-css="tve-u-15e33262995"] { line-height: 1.9em !important; }[data-css="tve-u-15e33257e6a"] { color: rgb(255, 255, 255) !important; }[data-css="tve-u-15e33257e69"] { color: rgb(255, 255, 255) !important; }[data-css="tve-u-15df56f065c"] > .tcb-flex-col > .tcb-col { justify-content: center; }[data-css="tve-u-15e32c320f9"] { background-image: none !important; }[data-css="tve-u-15e32c31be2"] { background-image: none !important; }[data-css="tve-u-15e32c2d681"] { background-image: none !important; }[data-css="tve-u-15df56f0661"] { padding-bottom: 0px !important; padding-top: 5px !important; }[data-css="tve-u-15df56f065c"] { padding-bottom: 0px !important; padding-top: 5px !important; }[data-css="tve-u-15df56e442e"] { margin-top: 0px !important; background-image: none !important; }[data-css="tve-u-15df56df651"] strong { font-weight: 700; }#tve_editor [data-css="tve-u-15df56df651"] { font-family: Roboto; font-weight: 400; font-size: 18px !important; }[data-css="tve-u-15df56adba3"] { max-width: 33%; }[data-css="tve-u-15df56adb9b"] { max-width: 33.5%; }[data-css="tve-u-15df56adb92"] { max-width: 33.2746%; }[data-css="tve-u-15df5643d70"] { background-color: rgb(232, 64, 64) !important; background-image: none !important; padding-bottom: 11px !important; }[data-css="tve-u-15da1cf38b4"] { padding-left: 20px !important; padding-right: 20px !important; }[data-css="tve-u-15d98fe03d1"] { font-size: 14px; width: 14px; height: 14px; border: 1px solid rgb(0, 0, 0); border-radius: 50px; overflow: hidden; top: 10px; right: 0px; z-index: 3; position: relative; float: right; padding: 8px !important; margin: 0px 10px 0px 0px !important; background-image: none !important; }[data-css="tve-u-15d98f73307"] { max-width: 1120px; }#tve_editor [data-css="tve-u-15df564ac24"]:hover button { box-shadow: 0px 3px 0px 0px rgb(133, 40, 41); background-color: rgb(176, 209, 212) !important; background-image: linear-gradient(rgb(205, 133, 133), rgb(205, 133, 133)) !important; background-size: auto auto !important; background-position: 0px 0px !important; background-attachment: scroll !important; background-repeat: no-repeat !important; }#tve_editor [data-css="tve-u-15df564ac24"] button { font-size: 14px; font-family: Roboto; font-weight: 300; color: rgb(255, 255, 255); text-transform: none; box-shadow: 0px 3px 0px 0px rgb(133, 40, 41); background-color: rgb(171, 51, 52) !important; padding-top: 15px !important; padding-bottom: 15px !important; }#tve_editor [data-css="tve-u-15df564ac27"] input { color: rgb(102, 102, 102); font-size: 16px; font-family: Roboto; font-weight: 300; line-height: 24px; border: 1px solid rgb(255, 255, 255); padding: 14px 10px !important; margin-bottom: 10px !important; background-image: none !important; }[data-css="tve-u-15df564ac28"] { max-width: 553px; padding: 20px; border: 0px solid rgb(51, 51, 51); margin: 0px auto !important; background-image: none !important; }#tve_editor [data-css="tve-u-15df569729e"] input { color: rgb(102, 102, 102); font-size: 16px; font-family: Roboto; font-weight: 300; line-height: 24px; border: 1px solid rgb(255, 255, 255); padding: 14px 10px !important; margin-bottom: 10px !important; background-image: none !important; }[data-css="tve-u-15e33262995"] strong { font-weight: 700; }#tve_editor [data-css="tve-u-15e33262995"] { font-family: Roboto; font-weight: 400; font-size: 18px !important; letter-spacing: 0px; }}@media (max-width: 1023px){[data-css="tve-u-15d98fe03d1"] { background-image: none !important; }[data-css="tve-u-15df564ac28"] { max-width: 600px; background-image: none !important; }[data-css="tve-u-15e32c31be2"] { background-image: none !important; }[data-css="tve-u-15df56e442e"] { margin-left: auto !important; margin-right: auto !important; }}@media (max-width: 767px){[data-css="tve-u-15d98fe03d1"] { background-image: none !important; margin-left: -10px !important; }[data-css="tve-u-15da1cf38b4"] { padding-right: 10px !important; padding-left: 10px !important; }[data-css="tve-u-15e32c2d681"] { background-image: none !important; }[data-css="tve-u-15e32c320f9"] { background-image: none !important; }}</style><style type="text/css" class="tve_user_custom_style">.thrv_heading h1,.thrv_heading h2,.thrv_heading h3{margin:0;padding:0}.tve-leads-conversion-object .thrv_text_element p,.thrv_text_element h1,.thrv_text_element h2,.thrv_text_element h3{margin:0}</style><div class="tve-leads-conversion-object" data-tl-type="ribbon"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="thrv-ribbon tve_no_drag tve_no_icons thrv_wrapper tve_editor_main_content tve_empty_dropzone" style="" data-css="tve-u-15df5643d70">
<div class="tcb-clear" data-css="tve-u-15e32c2ea49"><div class="thrv_wrapper thrv_icon tcb-icon-display tve_evt_manager_listen tve_et_click tve_ea_thrive_leads_form_close" data-css="tve-u-15d98fe03d1" data-tcb-events="__TCB_EVENT_[{&quot;a&quot;:&quot;thrive_leads_form_close&quot;,&quot;t&quot;:&quot;click&quot;}]_TNEVE_BCT__" data-float="1" style="">
<svg class="tcb-icon" viewBox="0 0 30 32" data-name="close">
<path d="M0.655 2.801l1.257-1.257 27.655 27.655-1.257 1.257-27.655-27.655z"></path>
<path d="M28.31 1.543l1.257 1.257-27.655 27.655-1.257-1.257 27.655-27.655z"></path>
</svg>
</div></div><div class="thrv_wrapper thrv-page-section" data-css="tve-u-15da1cf38b4" style="">
<div class="tve-page-section-out" data-css="tve-u-15e32c2d681"></div>
<div class="tve-page-section-in tve_empty_dropzone" data-css="tve-u-15d98f73307"><div class="thrv_wrapper thrv-columns" style="" data-css="tve-u-15e32c320f9"><div class="tcb-flex-row tcb--cols--2 tcb-medium-wrap" data-css="tve-u-15df56f065c"><div class="tcb-flex-col"><div class="tcb-col tve_empty_dropzone" style=""><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" style="" data-css="tve-u-15df56e442e"><p data-css="tve-u-15df56df651" data-default="Enter your text here..."><strong><span style="color: rgb(255, 255, 255);" data-css="tve-u-15e33257e69">FREE 30-PAGE EBOOK:</span></strong> <strong><span style="color: rgb(255, 255, 255);" data-css="tve-u-15e33257e6a">How to Build an Entrepreneurial Mindset</span></strong></p><p data-css="tve-u-15e33262995" data-default="Enter your text here..."><strong><span data-css="tve-u-15e33257e6a" style="color: rgb(255, 255, 255);">​</span></strong><span data-css="tve-u-15e33257e6a" style="color: rgb(255, 255, 255);">Sign up now for Entrepreneur's Daily Newsletters to Download</span><span data-css="tve-u-15e33257e6a" style="color: rgb(255, 255, 255);">​​</span></p></div></div></div><div class="tcb-flex-col"><div class="tcb-col tve_empty_dropzone" style="" data-css="tve-u-15e32c31be2"><div class="thrv_wrapper thrv_lead_generation" data-connection="api" data-css="tve-u-15df564ac28"><input class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Email address invalid&quot;,&quot;phone&quot;:&quot;Phone number invalid&quot;,&quot;password&quot;:&quot;Password invalid&quot;,&quot;passwordmismatch&quot;:&quot;Password mismatch error&quot;,&quot;required&quot;:&quot;Required field missing&quot;}" type="hidden">
<div class="thrv_lead_generation_container tve_clearfix">
<form action="#" method="post" novalidate="novalidate">
<div class="tve_lead_generated_inputs_container tve_clearfix tve_empty_dropzone">
<div class="thrv_wrapper thrv-columns"><div class="tcb-flex-row tcb--cols--3 tcb-resized" data-css="tve-u-15df56f0661"><div class="tcb-flex-col" data-css="tve-u-15df56adb92"><div class="tcb-col tve_empty_dropzone"><div class="tve_lg_input_container tve_lg_input" data-css="tve-u-15df564ac27">
<input data-field="name" data-required="1" data-validation="" name="name" placeholder="Name" data-placeholder="Name" class="" type="text">
</div></div></div><div class="tcb-flex-col" data-css="tve-u-15df56adb9b" style=""><div class="tcb-col tve_empty_dropzone"><div class="tve_lg_input_container tve_lg_input" data-css="tve-u-15df569729e">
<input data-field="email" data-required="1" data-validation="email" name="email" placeholder="Enter your email..." data-placeholder="Enter your email..." class="" style="" type="email">
</div></div></div><div class="tcb-flex-col" data-css="tve-u-15df56adba3" style=""><div class="tcb-col tve_empty_dropzone"><div class="tve_lg_input_container tve_submit_container tve_lg_submit" data-css="tve-u-15df564ac24">
<button type="submit" style=""><span>SUBSCRIBE​
</span></button>
</div></div></div></div></div>
</div>
<input name="__tcb_lg_fc" id="__tcb_lg_fc" value="YToxOntzOjk6Im1haWxjaGltcCI7czoxMDoiNWEyZTdhMzU1OSI7fQ==" type="hidden"><input id="_submit_option" name="_submit_option" value="message" type="hidden"><input id="mailchimp_groupin" class="tve-api-extra" name="mailchimp_groupin" value="" type="hidden"><input id="mailchimp_optin" class="tve-api-extra" name="mailchimp_optin" value="d" type="hidden"><input id="__tcb_lg_msg" name="__tcb_lg_msg" value="YToyOntzOjU6ImVycm9yIjtzOjY6IkVycm9yISI7czo3OiJzdWNjZXNzIjtzOjIyOToiPGgyPlRoYW5rIHlvdSBmb3Igc2lnbmluZyB1cC4gPHNwYW4gc3R5bGU9ImNvbG9yOiAjZmYwMDAwOyI+UGxlYXNlIGNoZWNrIHlvdXIgZW1haWwgaW4gdGhlIG5leHQgZmV3IG1pbnV0ZXMgdG8gY29uZmlybSB5b3VyIGVtYWlsIGFkZHJlc3MuPC9zcGFuPiBPbmNlIHlvdSBoYXZlIGNvbmZpcm1lZCB3ZSB3aWxsIGVtYWlsIHlvdSBhIGxpbmsgdG8gZG93bmxvYWQgeW91ciBmcmVlwqBlYm9vay48L2gyPiI7fQ==" type="hidden"></form>
</div>
</div></div></div></div></div></div>
</div>
</div></div></div></div></div></div><script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.entrepreneurmag.co.za\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"http:\/\/www.entrepreneurmag.co.za\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"http:\/\/www.entrepreneurmag.co.za\/wp-content\/plugins\/thrive-visual-editor\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/thrive-visual-editor/editor/js/dist/frontend.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='//www.entrepreneurmag.co.za/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.entrepreneurmag.co.za\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.entrepreneurmag.co.za\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"79027 http:\/\/www.entrepreneurmag.co.za\/?p=79027","disqusShortname":"entrepreneurmag","disqusTitle":"Dealing With Stress When Time Off Isn\u2019t An Option","disqusUrl":"http:\/\/www.entrepreneurmag.co.za\/entrepreneur-today\/dealing-with-stress-when-time-off-isnt-an-option\/","options":{"manualSync":false},"postId":"79027"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"entrepreneurmag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">var TVE_Event_Manager_Registered_Callbacks = TVE_Event_Manager_Registered_Callbacks || {};TVE_Event_Manager_Registered_Callbacks.thrive_leads_form_close = function(t, a, c){TL_Front.close_form(this, t, a, c); return false;};</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"2e2c0629e2","ajax_url":"\/\/www.entrepreneurmag.co.za\/wp-admin\/admin-ajax.php","forms":{"post_footer":{"_key":"8","trigger":"page_load","trigger_config":{},"form_type_id":76959,"main_group_id":76957,"active_test_id":""},"ribbon":{"_key":"9","trigger":"page_load","trigger_config":{},"form_type_id":76960,"main_group_id":76957,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":76957,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":79027},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><script type="text/javascript">var TL_Front = TL_Front || {}; TL_Front.impressions_data = TL_Front.impressions_data || {};TL_Front.impressions_data.post_footer = {"group_id":76957,"form_type_id":76959,"variation_key":"8","active_test_id":0,"output_js":true};TL_Front.impressions_data.ribbon = {"group_id":76957,"form_type_id":76960,"variation_key":"9","active_test_id":0,"output_js":true};</script><script type="text/javascript">
	(function ($) {
	$(function () {
		var event_data = {"form_id":"tve-leads-track-post_footer-8","form_type":"post_footer"};
		event_data.source = 'page_load';
		setTimeout(function () {
			ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
			}, 200);
		});
	})
(ThriveGlobal.$j);
</script><script type="text/javascript">
	(function ($) {
	$(function () {
		var event_data = {"form_id":"tve-leads-track-ribbon-9","form_type":"ribbon"};
		event_data.source = 'page_load';
		setTimeout(function () {
			ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
			}, 200);
		});
	})
(ThriveGlobal.$j);
</script><script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
jQuery( document ).ready(function() {    advanced_ads_pro.process_passive_cb();});</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached

 Served from: www.entrepreneurmag.co.za @ 2017-11-07 17:33:24 by W3 Total Cache -->