<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Trends Affecting Wealthy Individuals In 2017 | Entrepreneur</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.entrepreneurmag.co.za/xmlrpc.php" />
	
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><meta property="og:image" content="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Trends-affecting-welathy-individuals.jpg" /><meta name="author" content="Entrepreneur">
<link rel="icon" type="image/png" href="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurFavicon.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogo76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogo120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogo152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogo114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogo144.jpg"/>
<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Design[219,285] -->
<meta name="description"  content="Eric Enslin has identified four industry trends affecting high-net worth individuals that advisors should take into account when reviewing long term wealth" />

<meta name="keywords"  content="first national bank,wealthy people,rich people,fintech development,eric enslin" />
<meta name="robots" content="index,nofollow" />

<link rel="canonical" href="http://www.entrepreneurmag.co.za/entrepreneur-today/trends-affecting-wealthy-individuals-in-2017/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Entrepreneur &raquo; Feed" href="http://www.entrepreneurmag.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entrepreneur &raquo; Comments Feed" href="http://www.entrepreneurmag.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Entrepreneur &raquo; Trends Affecting Wealthy Individuals In 2017 Comments Feed" href="http://www.entrepreneurmag.co.za/entrepreneur-today/trends-affecting-wealthy-individuals-in-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.entrepreneurmag.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-widget-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/related-posts-widget/related-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7COpen+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/style.css?ver=3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag-child/style.css?ver=3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.entrepreneurmag.co.za/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/postscribe.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/htmlParser.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.entrepreneurmag.co.za\/wp-admin\/admin-ajax.php","label":[false]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.11'></script>
<link rel='https://api.w.org/' href='http://www.entrepreneurmag.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.entrepreneurmag.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.entrepreneurmag.co.za/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Year – New You. Or Is It?' href='http://www.entrepreneurmag.co.za/advice/personal-improvement/get-organised/new-year-new-you-or-is-it/' />
<link rel='next' title='How To Build A Side Hustle Into A Massive Success' href='http://www.entrepreneurmag.co.za/advice/starting-a-business/start-up-advice/how-to-build-a-side-hustle-into-a-massive-success/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.entrepreneurmag.co.za/?p=70707' />
<link rel="alternate" type="application/json+oembed" href="http://www.entrepreneurmag.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entrepreneurmag.co.za%2Fentrepreneur-today%2Ftrends-affecting-wealthy-individuals-in-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.entrepreneurmag.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.entrepreneurmag.co.za%2Fentrepreneur-today%2Ftrends-affecting-wealthy-individuals-in-2017%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.entrepreneurmag.co.za/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.entrepreneurmag.co.za/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.entrepreneurmag.co.za\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/www.entrepreneurmag.co.za\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1616";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Custom CSS -->
<style>
.featuredexperts .entry-thumb
{
	display:none;
}

.featuredexperts .blog-author-photo
{display:block!important;
float:left;
  width:100px;
  margin-bottom:15px;
}
.featuredexperts .blog-author-photo img
{width:81px;}

.featuredexperts .authorname
{
	display:inline-block!important;
}

.home .featuredexperts h4
{
	display:none;
}




@media only screen and (max-device-width: 768px) {


.hideonmobile
  {display:none;
}
.showonmobile
  {display:block!important;}
}


#mc_embed_signup form
{padding: 0 0 0 0!important;}
#mc_embed_signup.indicates-required
{text-align:left!important;}
#mc-embedded-subscribe-form input, .mc-field-group
{width:100%!important;}

#mc-embedded-subscribe
{text-align:left;
margin-bottom:0px!important;}
.NewsletterWidget
{padding:0 0 0 20px;}

.authors .author-image.list
{float:left;}

.td-page-content .dropcap, .td-post-content .dropcap, .mce-content-body .dropcap, .comment-content .dropcap
{background-color:#dd1616;}

#respond
{display:none;}

.static-content-footer .td-block-span12
{float:left;
width:338px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24224146-1']);
  _gaq.push(['_setDomainName', '.entrepreneurmag.co.za']);
  _gaq.push(['_trackPageview']);

  (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'width' : 560, 'height' : 340, 'padding' : 10, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-70707 single-format-standard trends-affecting-wealthy-individuals-in-2017 single_template_1 white-grid wpb-js-composer js-comp-ver-4.12 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/entrepreneur.mag.SA" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EntrepreneurmagCoZa/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/groups/Entrepreneur-Mag-SA-4375044" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-51486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-51486"><a href="http://www.entrepreneurmag.co.za">Home</a></li>
<li id="menu-item-69965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69965"><a href="http://www.entrepreneurmag.co.za/business-plans/">Plan</a></li>
<li id="menu-item-69966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69966"><a href="http://www.entrepreneurmag.co.za/starting-a-business/">Start</a></li>
<li id="menu-item-69967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69967"><a href="http://www.entrepreneurmag.co.za/funding-and-financial-management/">Funding</a></li>
<li id="menu-item-69968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69968"><a href="http://www.entrepreneurmag.co.za/run-and-grow/">Grow</a></li>
<li id="menu-item-70009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70009"><a href="http://www.entrepreneurmag.co.za/success/">Success</a></li>
<li id="menu-item-38987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38987"><a href="http://www.entrepreneurmag.co.za/franchise-zone/">Franchise Zone</a></li>
<li id="menu-item-69969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69969"><a href="http://www.entrepreneurmag.co.za/companies-insights/">Company Insights<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-70137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70137"><a href="http://go.sage.com/BMS_17Q1_NCM_ZA_DGAD_NPS_EntrepreneurMag">Sage Competition</a></li>
	<li id="menu-item-64171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64171"><a href="http://www.entrepreneurmag.co.za/standard-bank/">Standard Bank</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.entrepreneurmag.co.za/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-27977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-27977"><a href="http://www.entrepreneurmag.co.za/magazine/">Entrepreneur Magazine</a></li>
<li id="menu-item-36346" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36346"><a href="http://purchase.entrepreneurmag.co.za/">Subscribe</a></li>
<li id="menu-item-25589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25589"><a href="http://www.entrepreneurmag.co.za/newsletters/">Newsletters</a></li>
<li id="menu-item-37682" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37682"><a href="http://www.entrepreneurmag.co.za/authors/">Expert Authors</a></li>
<li id="menu-item-70138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70138"><a href="http://www.entrepreneurmag.co.za/competitions/win-your-copy-of-how-to-make-your-first-million-enter-here/">Competitions</a></li>
<li id="menu-item-27974" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27974"><a href="http://www.entrepreneurmag.co.za/about-us/">About Us</a></li>
<li id="menu-item-25563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25563"><a href="http://www.entrepreneurmag.co.za/jobs-at-entrepreneur/">Careers</a></li>
<li id="menu-item-27976" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27976"><a href="http://www.entrepreneurmag.co.za/contact-us/">Contact</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/entrepreneur.mag.SA" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EntrepreneurmagCoZa/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/groups/Entrepreneur-Mag-SA-4375044" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.entrepreneurmag.co.za/">
			<img src="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurMagazineLogo5.png" alt="Entrepreneur Magazine" title="Entrepreneur Magazine South Africa"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="http://www.entrepreneurmag.co.za/">
			<img src="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurMagazineLogo4.png" alt="Entrepreneur Magazine" title="Entrepreneur Magazine South Africa"/>
		</a>
		    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-51486"><a href="http://www.entrepreneurmag.co.za">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69965"><a href="http://www.entrepreneurmag.co.za/business-plans/">Plan</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69966"><a href="http://www.entrepreneurmag.co.za/starting-a-business/">Start</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69967"><a href="http://www.entrepreneurmag.co.za/funding-and-financial-management/">Funding</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69968"><a href="http://www.entrepreneurmag.co.za/run-and-grow/">Grow</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70009"><a href="http://www.entrepreneurmag.co.za/success/">Success</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-38987"><a href="http://www.entrepreneurmag.co.za/franchise-zone/">Franchise Zone</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-69969"><a href="http://www.entrepreneurmag.co.za/companies-insights/">Company Insights</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70137"><a href="http://go.sage.com/BMS_17Q1_NCM_ZA_DGAD_NPS_EntrepreneurMag">Sage Competition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64171"><a href="http://www.entrepreneurmag.co.za/standard-bank/">Standard Bank</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.entrepreneurmag.co.za/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                        <a class="td-main-logo" href="http://www.entrepreneurmag.co.za/">
                <img src="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurMagazineLogo4.png" alt="Entrepreneur Magazine" title="Entrepreneur Magazine South Africa"/>
                <span class="td-visual-hidden">Entrepreneur</span>
            </a>
        	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1064217/Home_Leaderboard_Position1_728x90', [728, 90], 'div-gpt-ad-1475657606747-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1475657606747-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475657606747-0'); });
</script>
</div></div>

</div>	        </div>
	    </div>
    </div>
</div><style>
		#popular-sidebar .td_module_mx4.td_module_wrap.td-animation-stack
		{float:left;}
		
		#popular-sidebar .td_module_mx4.td_module_wrap.td-animation-stack
		{width:100%;margin-right:19px;}
		
		#popular-sidebar .td_module_mx4.td_module_wrap.td-animation-stack img
		{min-height:80px;}
		
		#popular-sidebar .td_block_16 .td-column-1 .td_module_mx4 .entry-thumb
		{height:100px;}
		
		.td-post-header
		{clear:both;}
		
		article.post
		{clear:both;}
		
		.td-post-header
		{padding-top:0px;}
		
		#popular-sidebar .td-block-span12
		{width:24%; float:left; padding-right:0px!important;}
		
		#popular-sidebar .td-pb-border-top
		{background-color:transparent!important;}
		#popular-sidebar .td_block_16 .entry-title
		{font-size:14px!important;}
		#popular-sidebar h3.entry-title.td-module-title a
		{color:#1e73be!important;}
		#popular-sidebar
		{background-color:#fff; float:left; margin-left:-1px;
		margin-bottom:17px;
		padding-bottom:-17px;
		}
		#popular-color .td_block_inner.td-column-1
		{float:left;}
			
			#popular-sidebar .td_module_mx4.td_module_wrap.td-animation-stack h3.entry-title.td-module-title:hover a
			{color:#1e73be!important;}
		@media only screen and (min-width: 1364px) {
		.td-container {
    width: 1364px;
}
	.single  .top-row-articles .wpb_column.td-pb-span3.first
{margin-left:10%!important;}
}
		@media only screen and (max-width: 1363px) {
    #popsidebar {
        display: none;
    }

}
#article5
{display:block!important;}
.td-post-header {
    padding-top: 20px!important;
}

		</style>

<div class="td-container td-post-template-1">
    <div class="td-container-border">
	<div class="vc_row wpb_row td-pb-row hideonmobile top-row-articles">
					<div class="wpb_column  td-pb-span3 first">
						<div class="vc_column-inner ">
							<div class="wpb_wrapper"> 
							<div class="td_block_wrap td_block_7 td_block_widget td_uid_2_588bea81d9c27_rand td-pb-border-top"  data-td-block-uid="td_uid_2_588bea81d9c27" ><script>var block_td_uid_2_588bea81d9c27 = new tdBlock();
block_td_uid_2_588bea81d9c27.id = "td_uid_2_588bea81d9c27";
block_td_uid_2_588bea81d9c27.atts = '{"limit":"1","sort":"","post_ids":"67475","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_588bea81d9c27_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_588bea81d9c27.td_column_number = "1";
block_td_uid_2_588bea81d9c27.block_type = "td_block_7";
block_td_uid_2_588bea81d9c27.post_count = "1";
block_td_uid_2_588bea81d9c27.found_posts = "1";
block_td_uid_2_588bea81d9c27.header_color = "#";
block_td_uid_2_588bea81d9c27.ajax_pagination_infinite_stop = "";
block_td_uid_2_588bea81d9c27.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_588bea81d9c27);
</script><div id=td_uid_2_588bea81d9c27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/upstarts/makanda-finance-proves-that-you-can-start-a-business-with-no-capital/" rel="bookmark" title="Makanda Finance Proves That You Can Start A Business With No Capital"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/11/Mohamed-Makanda-Rasivhetshela-100x75.jpg" alt="mohamed-makanda-rasivhetshela" title="Makanda Finance Proves That You Can Start A Business With No Capital"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1271.jpg" alt="Nadine Todd" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/upstarts/makanda-finance-proves-that-you-can-start-a-business-with-no-capital/" rel="bookmark" title="Makanda Finance Proves That You Can Start A Business With No Capital">Makanda Finance Proves That You Can Start A Business With No Capital</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/nadine-todd-new/">Nadine Todd</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->							</div>
						</div>
					</div>
				<div class="wpb_column  td-pb-span3">
					<div class="vc_column-inner ">
						<div class="wpb_wrapper">
						<div class="td_block_wrap td_block_7 td_block_widget td_uid_3_588bea81dd917_rand td-pb-border-top"  data-td-block-uid="td_uid_3_588bea81dd917" ><script>var block_td_uid_3_588bea81dd917 = new tdBlock();
block_td_uid_3_588bea81dd917.id = "td_uid_3_588bea81dd917";
block_td_uid_3_588bea81dd917.atts = '{"limit":"1","sort":"","post_ids":"61614","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_588bea81dd917_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_588bea81dd917.td_column_number = "1";
block_td_uid_3_588bea81dd917.block_type = "td_block_7";
block_td_uid_3_588bea81dd917.post_count = "1";
block_td_uid_3_588bea81dd917.found_posts = "1";
block_td_uid_3_588bea81dd917.header_color = "#";
block_td_uid_3_588bea81dd917.ajax_pagination_infinite_stop = "";
block_td_uid_3_588bea81dd917.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_588bea81dd917);
</script><div id=td_uid_3_588bea81dd917 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/upstarts/10-young-entrepreneurs-under-30-share-their-start-up-secrets/" rel="bookmark" title="10 Young Entrepreneurs Under 30 Share Their Start-Up Secrets"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/06/Ludwick-Marishane-Drybath-100x75.jpg" alt="Ludwick-Marishane-Drybath" title="10 Young Entrepreneurs Under 30 Share Their Start-Up Secrets"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1344.jpg" alt="Nicole Crampton" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/upstarts/10-young-entrepreneurs-under-30-share-their-start-up-secrets/" rel="bookmark" title="10 Young Entrepreneurs Under 30 Share Their Start-Up Secrets">10 Young Entrepreneurs Under 30 Share Their Start-Up Secrets</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/nicole-crampton/">Nicole Crampton</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->						</div>
					</div>
				</div>
				<div class="wpb_column  td-pb-span3">
					<div class="vc_column-inner ">
						<div class="wpb_wrapper">
						<div class="td_block_wrap td_block_7 td_block_widget td_uid_4_588bea81dd917_rand td-pb-border-top"  data-td-block-uid="td_uid_4_588bea81dd917" ><script>var block_td_uid_4_588bea81dd917 = new tdBlock();
block_td_uid_4_588bea81dd917.id = "td_uid_4_588bea81dd917";
block_td_uid_4_588bea81dd917.atts = '{"limit":"1","sort":"","post_ids":"67063","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_588bea81dd917_rand","offset":"0","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_588bea81dd917.td_column_number = "1";
block_td_uid_4_588bea81dd917.block_type = "td_block_7";
block_td_uid_4_588bea81dd917.post_count = "1";
block_td_uid_4_588bea81dd917.found_posts = "1";
block_td_uid_4_588bea81dd917.header_color = "#";
block_td_uid_4_588bea81dd917.ajax_pagination_infinite_stop = "";
block_td_uid_4_588bea81dd917.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_588bea81dd917);
</script><div id=td_uid_4_588bea81dd917 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/doing-business-in-sa/bee/b-bbee-moving-beyond-compliance-into-investment/" rel="bookmark" title="B-BBEE: Moving Beyond Compliance Into Investment"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/10/what-is-BEE-100x75.jpg" alt="what-is-bee" title="B-BBEE: Moving Beyond Compliance Into Investment"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1606.jpg" alt="The Investment House" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/doing-business-in-sa/bee/b-bbee-moving-beyond-compliance-into-investment/" rel="bookmark" title="B-BBEE: Moving Beyond Compliance Into Investment">B-BBEE: Moving Beyond Compliance Into Investment</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/the-investment-house/">The Investment House</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->						</div>
					</div>
				</div>
				<div class="wpb_column td-pb-span3">
					<div class="vc_column-inner ">
						<div class="wpb_wrapper">
						<div class="td_block_wrap td_block_7 td_block_widget td_uid_5_588bea81e1607_rand td-pb-border-top"  data-td-block-uid="td_uid_5_588bea81e1607" ><script>var block_td_uid_5_588bea81e1607 = new tdBlock();
block_td_uid_5_588bea81e1607.id = "td_uid_5_588bea81e1607";
block_td_uid_5_588bea81e1607.atts = '{"limit":"1","sort":"","post_ids":"68409","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_588bea81e1607_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_588bea81e1607.td_column_number = "1";
block_td_uid_5_588bea81e1607.block_type = "td_block_7";
block_td_uid_5_588bea81e1607.post_count = "1";
block_td_uid_5_588bea81e1607.found_posts = "1";
block_td_uid_5_588bea81e1607.header_color = "#";
block_td_uid_5_588bea81e1607.ajax_pagination_infinite_stop = "";
block_td_uid_5_588bea81e1607.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_588bea81e1607);
</script><div id=td_uid_5_588bea81e1607 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/sas-top-entrepreneurs-recognised-at-2016-entrepreneur-of-the-year-competition/" rel="bookmark" title="SA’s Top Entrepreneurs Recognised At 2016 Entrepreneur of the Year® Competition"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/11/Michael-Roberts-Khonology-100x75.jpg" alt="michael-roberts-khonology" title="SA’s Top Entrepreneurs Recognised At 2016 Entrepreneur of the Year® Competition"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/6.gif" alt="Entrepreneur" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/sas-top-entrepreneurs-recognised-at-2016-entrepreneur-of-the-year-competition/" rel="bookmark" title="SA’s Top Entrepreneurs Recognised At 2016 Entrepreneur of the Year® Competition">SA’s Top Entrepreneurs Recognised At 2016 Entrepreneur of the Year® Competition</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/entrepreneur/">Entrepreneur</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->						</div>
					</div>
				</div>
				
			</div>        <div class="td-pb-row">
            <div class="td-pb-span4 td-left-sidebar" role="complementary" id="popsidebar">
            <div class="td-ss-left-sidebar">
              <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_588bea81e1607_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top"  data-td-block-uid="td_uid_6_588bea81e1607" ><script>var block_td_uid_6_588bea81e1607 = new tdBlock();
block_td_uid_6_588bea81e1607.id = "td_uid_6_588bea81e1607";
block_td_uid_6_588bea81e1607.atts = '{"limit":"5","sort":"","post_ids":"66485,66500,65699,64883,64950","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popular Now","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_6_588bea81e1607_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_588bea81e1607.td_column_number = "1";
block_td_uid_6_588bea81e1607.block_type = "td_block_7";
block_td_uid_6_588bea81e1607.post_count = "5";
block_td_uid_6_588bea81e1607.found_posts = "5";
block_td_uid_6_588bea81e1607.header_color = "#";
block_td_uid_6_588bea81e1607.ajax_pagination_infinite_stop = "";
block_td_uid_6_588bea81e1607.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_588bea81e1607);
</script><h4 class="block-title"><span>Popular Now</span></h4><div id=td_uid_6_588bea81e1607 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/setting-and-achieving-goals/inspiration-from-7-legendary-business-titans/" rel="bookmark" title="Inspiration From 7 Legendary Business Titans"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/10/mark-Zuckerberg-100x75.jpg" alt="mark-zuckerberg" title="Inspiration From 7 Legendary Business Titans"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/setting-and-achieving-goals/inspiration-from-7-legendary-business-titans/" rel="bookmark" title="Inspiration From 7 Legendary Business Titans">Inspiration From 7 Legendary Business Titans</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/lanre-onibalusi/">Lanre Onibalusi</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/personal-wealth/personal-finance/15-wise-money-quotes-from-millionaires-and-billionaires/" rel="bookmark" title="15 Wise Money Quotes From Millionaires And Billionaires"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/10/warren-buffett-2-100x75.jpg" alt="warren-buffett" title="15 Wise Money Quotes From Millionaires And Billionaires"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/personal-wealth/personal-finance/15-wise-money-quotes-from-millionaires-and-billionaires/" rel="bookmark" title="15 Wise Money Quotes From Millionaires And Billionaires">15 Wise Money Quotes From Millionaires And Billionaires</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/rose-leadem/">Rose Leadem</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/self-development/10-stupid-mistakes-smart-people-make/" rel="bookmark" title="10 Stupid Mistakes Smart People Make"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/10/business-mistake-advice-100x75.jpg" alt="business-mistake-advice" title="10 Stupid Mistakes Smart People Make"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/self-development/10-stupid-mistakes-smart-people-make/" rel="bookmark" title="10 Stupid Mistakes Smart People Make">10 Stupid Mistakes Smart People Make</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/gordon-tredgold/">Gordon Tredgold</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/setting-and-achieving-goals/the-7-things-science-says-you-must-do-daily-to-build-a-billion-dollar-company/" rel="bookmark" title="The 7 Things Science Says You Must Do Daily To Build A Billion-Dollar Company"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/09/building-a-business-1-100x75.jpg" alt="building-a-business" title="The 7 Things Science Says You Must Do Daily To Build A Billion-Dollar Company"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/setting-and-achieving-goals/the-7-things-science-says-you-must-do-daily-to-build-a-billion-dollar-company/" rel="bookmark" title="The 7 Things Science Says You Must Do Daily To Build A Billion-Dollar Company">The 7 Things Science Says You Must Do Daily To Build A Billion-Dollar Company</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/chirag-kulkarni/">Chirag Kulkarni</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/setting-and-achieving-goals/the-6-attributes-shared-by-young-millionaires/" rel="bookmark" title="The 6 Attributes Shared By Young Millionaires"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/09/successful-young-entrepreneurs-advice-100x75.jpg" alt="successful-young-entrepreneurs-advice" title="The 6 Attributes Shared By Young Millionaires"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1142.jpg" alt="Peter Voogd" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/setting-and-achieving-goals/the-6-attributes-shared-by-young-millionaires/" rel="bookmark" title="The 6 Attributes Shared By Young Millionaires">The 6 Attributes Shared By Young Millionaires</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/peter-voogd/">Peter Voogd</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
          </div>
                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-70707" class="post-70707 post type-post status-publish format-standard has-post-thumbnail hentry category-entrepreneur-today" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.entrepreneurmag.co.za/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Entrepreneur Today" class="entry-crumb" itemprop="url" href="http://www.entrepreneurmag.co.za/category/entrepreneur-today/"><span itemprop="title">Entrepreneur Today</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Trends Affecting Wealthy Individuals In 2017"><meta itemprop="url" content = "http://www.entrepreneurmag.co.za/entrepreneur-today/trends-affecting-wealthy-individuals-in-2017/">Trends Affecting Wealthy Individuals In 2017</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.entrepreneurmag.co.za/category/entrepreneur-today/">Entrepreneur Today</a></li></ul>
            <header>
                <h1 class="entry-title">Trends Affecting Wealthy Individuals In 2017</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.entrepreneurmag.co.za/author/entrepreneur/">Entrepreneur</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-25T10:15:38+00:00" >Jan 25, 2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.entrepreneurmag.co.za%2Fentrepreneur-today%2Ftrends-affecting-wealthy-individuals-in-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Trends+Affecting+Wealthy+Individuals+In+2017&url=http%3A%2F%2Fwww.entrepreneurmag.co.za%2Fentrepreneur-today%2Ftrends-affecting-wealthy-individuals-in-2017%2F&via=Entrepreneur_SA"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.entrepreneurmag.co.za/entrepreneur-today/trends-affecting-wealthy-individuals-in-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.entrepreneurmag.co.za/entrepreneur-today/trends-affecting-wealthy-individuals-in-2017/&amp;media=http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Trends-affecting-welathy-individuals.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Trends+Affecting+Wealthy+Individuals+In+2017%20-%20http%3A%2F%2Fwww.entrepreneurmag.co.za%2Fentrepreneur-today%2Ftrends-affecting-wealthy-individuals-in-2017%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><img width="300" height="350" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Trends-affecting-welathy-individuals-300x350.jpg" alt="trends-affecting-welathy-individuals" title="trends-affecting-welathy-individuals"/></div>
            <p class="p1">For many wealthy individuals and families the beginning of the year serves as an opportune time for personal introspection making it the ideal period to review financial goals and strategies for dealing with the challenges of growing and preserving wealth in a volatile economic climate.</p>
<p class="p1">Eric Enslin, CEO of FNB Private Wealth and RMB Private Bank, says “High-net worth individuals take into account a variety of economic, regulatory and investment factors as well as family and career aspirations when planning for the year ahead. Advisors are required to thoroughly assess the state of their clients’ long-term wealth growth, while guiding them on how to overcome and understand some of the key issues and trends that keep them engaged around the dinner table.”</p>
<p class="p1"><strong>Related: <a href="http://www.entrepreneurmag.co.za/advice/personal-wealth/personal-finance/becoming-a-self-made-millionaire-5-things-to-do-to-become-wealthy/" target="_blank">Becoming A Self-Made Millionaire: 5 Things To Do To Become Wealthy</a></strong></p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1064217/Home_MedRectangle_Position4_300x250', [300, 250], 'div-gpt-ad-1475655213260-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><div id='div-gpt-ad-1475655213260-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475655213260-0'); });
</script>
</div></div><p class="p1">Enslin has identified four industry trends affecting high-net worth individuals that advisors should take into account when reviewing long term wealth strategies.</p>
<h2 class="p1">Fintech</h2>
<p class="p1">The rapid growth of <a href="http://www.entrepreneurmag.co.za/advice/success-stories/upstarts/south-africa-is-becoming-africas-fintech-hub/" target="_blank"><strong>fintech</strong></a> should not be seen as a threat to advisors, but rather an opportunity to tap into innovation through the use of tools, analytics and technology to better understand and efficiently cater for the dynamic and ever changing needs of high-net worth individuals.</p>
<h2 class="p1">Life expectancy</h2>
<p class="p1">According to the ‘Ageing World Report’ released last year in March by the U.S. Census Bureau, 8.5 percent of the world population is aged 65 and over, and this older population is expected to continue growing over the next 35 years.</p>
<p class="p1">Increasing life expectancy continues to put more pressure on advisors to exercise greater flexibility when helping clients to plan financially for retirement. This has a huge impact on the accurate projection of medical and living costs.</p>
<h2 class="p1">Economic uncertainty</h2>
<p class="p1">The current challenges facing South Africa and the possibility of a sovereign credit rating downgrade in 2017 is growing concern amongst high-net worth individuals. This is likely to increase the prospect of investors looking for more exposure to offshore investments as means to diversify their wealth.</p>
<p class="p1">There will be increased pressure on advisors to offer sound advice taking into account the diverse risks and opportunities of investing offshore.<b> </b></p>
<p class="p1"><strong>Related: <a href="http://www.entrepreneurmag.co.za/advice/personal-improvement/setting-and-achieving-goals/9-success-habits-of-wealthy-people-that-cost-nothing/" target="_blank">9 Success Habits of Wealthy People That Cost Nothing</a></strong></p>
<h2 class="p1">Local and global legislation</h2>
<p class="p1">Ongoing changes in legislation significantly increase financial demands and risks facing wealthy individuals on a yearly basis. Therefore, it is essential for them to regularly review and adjust their risk and wealth management strategies accordingly.<b> </b></p>
<p class="p1">“As an example, high-net worth individuals are waiting with bated breath for the outcome of the much debated, Draft Taxation Laws Amendment Bill from Treasury which will impact taxation on personal trusts. From a global perspective, concerns around the long term impact of Brexit on the global economy are ongoing,” says Enslin.</p>
<p class="p1">“Although wealthy individuals and families take a long term view when devising growth strategies, each year has a unique set of challenges, making it essential for advisors to constantly familiarise themselves with the issues and opportunities that keep their clients awake at night. This gives high-net worth individuals piece of mind knowing that they are receiving the best advice to achieve their goals and continue reaching important milestones in their wealth journey,” concludes Enslin.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="author-box-wrap"><a href="http://www.entrepreneurmag.co.za/author/entrepreneur/"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/6.thumbnail.gif" alt="Entrepreneur" width="48" height="48" class="photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.entrepreneurmag.co.za/author/entrepreneur/">Entrepreneur</a></span></div><div class="td-author-url"><a href="http://www.entrepreneurmag.co.za">http://www.entrepreneurmag.co.za</a></div><div class="td-author-description">Entrepreneur Magazine is South Africa's top read business publication with the highest readership per month according to AMPS. The title has won seven major publishing excellence awards since it's launch in 2006. Entrepreneur Magazine is the "how-to" handbook for growing companies. Find us on <a href="http://plus.google.com/b/105304154249303033863/105304154249303033863?rel=author">Google+</a> here.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Entrepreneur"></span><meta itemprop="datePublished" content="2017-01-25T10:15:38+00:00"><meta itemprop="dateModified" content="2017-01-25T10:15:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.entrepreneurmag.co.za/entrepreneur-today/trends-affecting-wealthy-individuals-in-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurMagazineLogo4.png"></span><meta itemprop="name" content="Entrepreneur"></span><meta itemprop="headline " content="Trends Affecting Wealthy Individuals In 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Trends-affecting-welathy-individuals.jpg"><meta itemprop="width" content="342"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    
<div style="width:100%" class="static-footer-content">
	   <div style="clear:both; width:100%; min-width:342px;">
	   <div class="td_block_wrap td_block_1 td_block_widget td_uid_8_588bea81f09c7_rand td-pb-border-top"  data-td-block-uid="td_uid_8_588bea81f09c7" ><script>var block_td_uid_8_588bea81f09c7 = new tdBlock();
block_td_uid_8_588bea81f09c7.id = "td_uid_8_588bea81f09c7";
block_td_uid_8_588bea81f09c7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Most Read","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_588bea81f09c7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_588bea81f09c7.td_column_number = "1";
block_td_uid_8_588bea81f09c7.block_type = "td_block_1";
block_td_uid_8_588bea81f09c7.post_count = "5";
block_td_uid_8_588bea81f09c7.found_posts = "10388";
block_td_uid_8_588bea81f09c7.header_color = "#";
block_td_uid_8_588bea81f09c7.ajax_pagination_infinite_stop = "";
block_td_uid_8_588bea81f09c7.max_num_pages = "2078";
tdBlocksArray.push(block_td_uid_8_588bea81f09c7);
</script><h4 class="block-title"><span>Most Read</span></h4><div id=td_uid_8_588bea81f09c7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/business-leadership/leading/the-journey-within-women-leaders-take-time-out-for-self-discovery/" rel="bookmark" title="The Journey Within – Women Leaders Take Time Out For Self-Discovery"><img width="300" height="194" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Successful-woman-entrepreneur-300x194.jpg" alt="successful-woman-entrepreneur" title="The Journey Within – Women Leaders Take Time Out For Self-Discovery"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/business-leadership/leading/the-journey-within-women-leaders-take-time-out-for-self-discovery/" rel="bookmark" title="The Journey Within – Women Leaders Take Time Out For Self-Discovery">The Journey Within – Women Leaders Take Time Out For Self-Discovery</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/wits-business-school/">Wits Business School</a></span>                                            </div>

            <div class="td-excerpt">
                Wits Business School is taking the Women in Leadership issue seriously. The School’s Leadership Development Centre, has developed and fine-tuned a course on the subject, and demand is growing exponentially.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/business-leadership/leading/how-to-map-your-future-in-management/" rel="bookmark" title="How To Map Your Future In Management"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Business-Leadership-advice-100x75.jpg" alt="business-leadership-advice" title="How To Map Your Future In Management"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1516.jpg" alt="Wits Business School" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/business-leadership/leading/how-to-map-your-future-in-management/" rel="bookmark" title="How To Map Your Future In Management">How To Map Your Future In Management</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/wits-business-school/">Wits Business School</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/franchising/franchisee-advice/the-ins-and-outs-of-digital-contracts/" rel="bookmark" title="The Ins And Outs Of Digital Contracts"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/digital-contracts-100x75.png" alt="digital-contracts" title="The Ins And Outs Of Digital Contracts"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1707.png" alt="Monisha Prem" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/franchising/franchisee-advice/the-ins-and-outs-of-digital-contracts/" rel="bookmark" title="The Ins And Outs Of Digital Contracts">The Ins And Outs Of Digital Contracts</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/monisha-prem/">Monisha Prem</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/financial-management/cash-flow/how-to-keep-your-start-up-expenses-lean/" rel="bookmark" title="How To Keep Your Start-Up Expenses Lean"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/11/lean-business-start-up-100x75.jpg" alt="lean-business-start-up" title="How To Keep Your Start-Up Expenses Lean"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1358.jpg" alt="GG van Rooyen" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/financial-management/cash-flow/how-to-keep-your-start-up-expenses-lean/" rel="bookmark" title="How To Keep Your Start-Up Expenses Lean">How To Keep Your Start-Up Expenses Lean</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/gg-van-rooyen/">GG van Rooyen</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/business-leadership/strategy/leadership-a-potent-combination-of-strategy-and-character/" rel="bookmark" title="Leadership: A Potent Combination Of Strategy And Character"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/John-from-Romans-Pizza-100x75.jpg" alt="john-from-romans-pizza" title="Leadership: A Potent Combination Of Strategy And Character"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/business-leadership/strategy/leadership-a-potent-combination-of-strategy-and-character/" rel="bookmark" title="Leadership: A Potent Combination Of Strategy And Character">Leadership: A Potent Combination Of Strategy And Character</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/dirk-coetsee/">Dirk Coetsee</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div>
	          <div style="float:left;max-width:339px;">
	    </div>
	          <div style="float:left; width:50%; max-width:339px;">
	  </div>

	   </div>
 

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1064217/Mega_MedRect_ROS_300x600', [300, 600], 'div-gpt-ad-1475655489935-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1475655489935-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475655489935-0'); });
</script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_588bea8207e57_rand td-social-style6 td-social-boxed td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">107,897</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/entrepreneur.mag.SA" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">2,382</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+EntrepreneurmagCoZa" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">121,547</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@entrepreneur_sa" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  "><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1064217/Home_MedRectangle_Position1_300x250', [300, 250], 'div-gpt-ad-1475655034009-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1475655034009-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475655034009-0'); });
</script>
</div></div><div class="td_block_wrap td_block_5 td_block_widget td_uid_12_588bea8207e57_rand td-pb-full-cell td-block-color-style-5 td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_588bea8207e57" ><script>var block_td_uid_12_588bea8207e57 = new tdBlock();
block_td_uid_12_588bea8207e57.id = "td_uid_12_588bea8207e57";
block_td_uid_12_588bea8207e57.atts = '{"limit":"2","sort":"","post_ids":"60329,55845,61242,61222","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-5","border_top":"","class":"td_block_widget td_uid_12_588bea8207e57_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_588bea8207e57.td_column_number = "1";
block_td_uid_12_588bea8207e57.block_type = "td_block_5";
block_td_uid_12_588bea8207e57.post_count = "2";
block_td_uid_12_588bea8207e57.found_posts = "4";
block_td_uid_12_588bea8207e57.header_color = "#";
block_td_uid_12_588bea8207e57.ajax_pagination_infinite_stop = "";
block_td_uid_12_588bea8207e57.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_12_588bea8207e57);
</script><div id=td_uid_12_588bea8207e57 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/lessons-learnt/the-rise-and-rise-of-skinny-sbu-socks/" rel="bookmark" title="The Rise And Rise Of Skinny Sbu Socks"><img width="300" height="194" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/05/Skinny-Sbu-Socks-300x194.jpg" alt="Skinny-Sbu-Socks" title="The Rise And Rise Of Skinny Sbu Socks"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/lessons-learnt/the-rise-and-rise-of-skinny-sbu-socks/" rel="bookmark" title="The Rise And Rise Of Skinny Sbu Socks">The Rise And Rise Of Skinny Sbu Socks</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/gg-van-rooyen/">GG van Rooyen</a></span>                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/lessons-learnt/how-garth-barnes-and-fabian-sing-launched-tigerfight/" rel="bookmark" title="How Garth Barnes And Fabian Sing Launched Tigerfight"><img width="300" height="194" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/11/fabian-sing-and-garth-barnes-300x194.jpg" alt="fabian-sing-and-garth-barnes" title="How Garth Barnes And Fabian Sing Launched Tigerfight"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/lessons-learnt/how-garth-barnes-and-fabian-sing-launched-tigerfight/" rel="bookmark" title="How Garth Barnes And Fabian Sing Launched Tigerfight">How Garth Barnes And Fabian Sing Launched Tigerfight</a></h3>

            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/gg-van-rooyen/">GG van Rooyen</a></span>                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_588bea8207e57" data-td_block_id="td_uid_12_588bea8207e57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_588bea8207e57" data-td_block_id="td_uid_12_588bea8207e57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_13_588bea820bb47_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top"  data-td-block-uid="td_uid_13_588bea820bb47" ><script>var block_td_uid_13_588bea820bb47 = new tdBlock();
block_td_uid_13_588bea820bb47.id = "td_uid_13_588bea820bb47";
block_td_uid_13_588bea820bb47.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1392","category_ids":"","custom_title":"PROMOTED POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_13_588bea820bb47_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_588bea820bb47.td_column_number = "1";
block_td_uid_13_588bea820bb47.block_type = "td_block_7";
block_td_uid_13_588bea820bb47.post_count = "10";
block_td_uid_13_588bea820bb47.found_posts = "171";
block_td_uid_13_588bea820bb47.header_color = "#";
block_td_uid_13_588bea820bb47.ajax_pagination_infinite_stop = "";
block_td_uid_13_588bea820bb47.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_13_588bea820bb47);
</script><h4 class="block-title"><span>PROMOTED POSTS</span></h4><div id=td_uid_13_588bea820bb47 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/business-leadership/leading/the-journey-within-women-leaders-take-time-out-for-self-discovery/" rel="bookmark" title="The Journey Within – Women Leaders Take Time Out For Self-Discovery"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Successful-woman-entrepreneur-100x75.jpg" alt="successful-woman-entrepreneur" title="The Journey Within – Women Leaders Take Time Out For Self-Discovery"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1516.jpg" alt="Wits Business School" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/business-leadership/leading/the-journey-within-women-leaders-take-time-out-for-self-discovery/" rel="bookmark" title="The Journey Within – Women Leaders Take Time Out For Self-Discovery">The Journey Within – Women Leaders Take Time Out For Self-Discovery</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/wits-business-school/">Wits Business School</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/business-leadership/leading/how-to-map-your-future-in-management/" rel="bookmark" title="How To Map Your Future In Management"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Business-Leadership-advice-100x75.jpg" alt="business-leadership-advice" title="How To Map Your Future In Management"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1516.jpg" alt="Wits Business School" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/business-leadership/leading/how-to-map-your-future-in-management/" rel="bookmark" title="How To Map Your Future In Management">How To Map Your Future In Management</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/wits-business-school/">Wits Business School</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/starting-a-business/start-up-advice/how-to-thrive-in-the-face-of-digital-darwinism-and-technology/" rel="bookmark" title="How To Thrive In The Face Of Digital Darwinism And Technology"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Digital-evolution-of-technology-100x75.png" alt="digital-evolution-of-technology" title="How To Thrive In The Face Of Digital Darwinism And Technology"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/starting-a-business/start-up-advice/how-to-thrive-in-the-face-of-digital-darwinism-and-technology/" rel="bookmark" title="How To Thrive In The Face Of Digital Darwinism And Technology">How To Thrive In The Face Of Digital Darwinism And Technology</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/acca/">ACCA</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/growing-a-business/performance-and-growth/your-top-10-growth-moves-for-2017/" rel="bookmark" title="Your Top 10 Growth Moves For 2017"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Business-growth-development-technology-100x75.png" alt="business-growth-development-technology" title="Your Top 10 Growth Moves For 2017"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/growing-a-business/performance-and-growth/your-top-10-growth-moves-for-2017/" rel="bookmark" title="Your Top 10 Growth Moves For 2017">Your Top 10 Growth Moves For 2017</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/mtn-business/">MTN Business</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/funding/how-to-guides-funding/raising-capital-through-a-black-economic-empowerment-transaction/" rel="bookmark" title="Raising Capital Through A Black Economic Empowerment Transaction"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Business-funding-transactions-100x75.jpg" alt="business-funding-transactions" title="Raising Capital Through A Black Economic Empowerment Transaction"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1522.jpg" alt="Sasfin" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/funding/how-to-guides-funding/raising-capital-through-a-black-economic-empowerment-transaction/" rel="bookmark" title="Raising Capital Through A Black Economic Empowerment Transaction">Raising Capital Through A Black Economic Empowerment Transaction</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/sasfin/">Sasfin</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/growing-a-business/performance-and-growth/10x-your-business-by-10x-ing-you-and-your-team/" rel="bookmark" title="10X Your Business By 10X-ing You And Your Team"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Business-Growth-advice-100x75.png" alt="" title="10X Your Business By 10X-ing You And Your Team"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1629.png" alt="10X-e" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/growing-a-business/performance-and-growth/10x-your-business-by-10x-ing-you-and-your-team/" rel="bookmark" title="10X Your Business By 10X-ing You And Your Team">10X Your Business By 10X-ing You And Your Team</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/10x-e/">10X-e</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/staff/increasing-productivity/7-team-building-ideas-to-create-an-engaged-team/" rel="bookmark" title="7 Team Building Ideas To Create An Engaged Team"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/Team-Building-Activities-100x75.png" alt="team-building-activities" title="7 Team Building Ideas To Create An Engaged Team"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1537.jpg" alt="Harald Merckel" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/staff/increasing-productivity/7-team-building-ideas-to-create-an-engaged-team/" rel="bookmark" title="7 Team Building Ideas To Create An Engaged Team">7 Team Building Ideas To Create An Engaged Team</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/harald-merckel/">Harald Merckel</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/growing-a-business/innovation/5-tech-trends-to-make-your-business-flourish/" rel="bookmark" title="5 Tech Trends To Make Your Business Flourish"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/10/Technology-trends-in-South-Africa-100x75.png" alt="technology-trends-in-south-africa" title="5 Tech Trends To Make Your Business Flourish"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/growing-a-business/innovation/5-tech-trends-to-make-your-business-flourish/" rel="bookmark" title="5 Tech Trends To Make Your Business Flourish">5 Tech Trends To Make Your Business Flourish</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/epson/">Epson</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/doing-business-in-sa/bee/to-b-bbee-or-not-to-b-bbee/" rel="bookmark" title="To B-BBEE Or Not To B-BBEE"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/11/BBBEE-in-business-100x75.jpg" alt="bbbee-in-business" title="To B-BBEE Or Not To B-BBEE"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1606.jpg" alt="The Investment House" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/doing-business-in-sa/bee/to-b-bbee-or-not-to-b-bbee/" rel="bookmark" title="To B-BBEE Or Not To B-BBEE">To B-BBEE Or Not To B-BBEE</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/the-investment-house/">The Investment House</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/company-posts/connecting-your-business-is-more-than-just-plug-and-play/" rel="bookmark" title="Connecting Your Business is More Than Just Plug-and-Play"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/12/Business-Connectivity-Ignite-SME-100x75.jpg" alt="business connectivity ignite sme" title="Connecting Your Business is More Than Just Plug-and-Play"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1599.jpg" alt="Tony Koutakis" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/company-posts/connecting-your-business-is-more-than-just-plug-and-play/" rel="bookmark" title="Connecting Your Business is More Than Just Plug-and-Play">Connecting Your Business is More Than Just Plug-and-Play</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/tony-koutakis/">Tony Koutakis</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  "><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1064217/Home_MedRectangle_Position2_300x250', [300, 250], 'div-gpt-ad-1475655136792-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1475655136792-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475655136792-0'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_15_588bea8213527_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top"  data-td-block-uid="td_uid_15_588bea8213527" ><script>var block_td_uid_15_588bea8213527 = new tdBlock();
block_td_uid_15_588bea8213527.id = "td_uid_15_588bea8213527";
block_td_uid_15_588bea8213527.atts = '{"limit":"4","sort":"","post_ids":"70101, 68419, 55678, 68121","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Featured Experts","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-2","border_top":"","class":"td_block_widget td_uid_15_588bea8213527_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_588bea8213527.td_column_number = "1";
block_td_uid_15_588bea8213527.block_type = "td_block_7";
block_td_uid_15_588bea8213527.post_count = "4";
block_td_uid_15_588bea8213527.found_posts = "4";
block_td_uid_15_588bea8213527.header_color = "#";
block_td_uid_15_588bea8213527.ajax_pagination_infinite_stop = "";
block_td_uid_15_588bea8213527.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_15_588bea8213527);
</script><h4 class="block-title"><span>Featured Experts</span></h4><div id=td_uid_15_588bea8213527 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/personal-wealth/personal-finance/understand-how-the-stock-market-works-with-sell-yourself-short-book/" rel="bookmark" title="Understand How The Stock Market Works With Sell Yourself Short! Book"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/12/Sell-yourself-short-100x75.jpg" alt="sell-yourself-short" title="Understand How The Stock Market Works With Sell Yourself Short! Book"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1706.jpg" alt="Firyal Hussain" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/personal-wealth/personal-finance/understand-how-the-stock-market-works-with-sell-yourself-short-book/" rel="bookmark" title="Understand How The Stock Market Works With Sell Yourself Short! Book">Understand How The Stock Market Works With Sell Yourself Short! Book</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/firyal-hussain/">Firyal Hussain</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/marketing/pr-and-publicity/what-does-social-media-mean-for-the-future-of-public-relations/" rel="bookmark" title="What Does Social Media Mean For The Future Of Public Relations?"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/11/Public-Relations-social-media-100x75.jpg" alt="public-relations-social-media" title="What Does Social Media Mean For The Future Of Public Relations?"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1489.jpg" alt="Luis Aureliano" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/marketing/pr-and-publicity/what-does-social-media-mean-for-the-future-of-public-relations/" rel="bookmark" title="What Does Social Media Mean For The Future Of Public Relations?">What Does Social Media Mean For The Future Of Public Relations?</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/luis-aureliano/">Luis Aureliano</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/growing-a-business/compete-to-win/accelerating-growth-through-the-media/" rel="bookmark" title="Accelerating Growth Through The Media"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/11/business-growth-100x75.jpg" alt="business-growth" title="Accelerating Growth Through The Media"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/559.jpg" alt="Pavlo Phitidis" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/growing-a-business/compete-to-win/accelerating-growth-through-the-media/" rel="bookmark" title="Accelerating Growth Through The Media">Accelerating Growth Through The Media</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/pavlo_phitidis/">Pavlo Phitidis</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/doing-business-in-sa/labour-law/will-minimum-wage-increase-boost-economic-growth-in-south-africa/" rel="bookmark" title="Will Minimum Wage Increase Boost Economic Growth In South Africa?"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/11/Johannesburg-city-100x75.jpg" alt="johannesburg-city" title="Will Minimum Wage Increase Boost Economic Growth In South Africa?"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1489.jpg" alt="Luis Aureliano" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/doing-business-in-sa/labour-law/will-minimum-wage-increase-boost-economic-growth-in-south-africa/" rel="bookmark" title="Will Minimum Wage Increase Boost Economic Growth In South Africa?">Will Minimum Wage Increase Boost Economic Growth In South Africa?</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/luis-aureliano/">Luis Aureliano</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
		<div class="vc_row wpb_row td-pb-row showonmobile" style="display:none;">
					<div class="wpb_column  td-pb-span3">
						<div class="vc_column-inner ">
							<div class="wpb_wrapper"> 
							<div class="td_block_wrap td_block_7 td_block_widget td_uid_16_588bea8217217_rand td-pb-border-top"  data-td-block-uid="td_uid_16_588bea8217217" ><script>var block_td_uid_16_588bea8217217 = new tdBlock();
block_td_uid_16_588bea8217217.id = "td_uid_16_588bea8217217";
block_td_uid_16_588bea8217217.atts = '{"limit":"1","sort":"","post_ids":"67475","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_588bea8217217_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_588bea8217217.td_column_number = "1";
block_td_uid_16_588bea8217217.block_type = "td_block_7";
block_td_uid_16_588bea8217217.post_count = "1";
block_td_uid_16_588bea8217217.found_posts = "1";
block_td_uid_16_588bea8217217.header_color = "#";
block_td_uid_16_588bea8217217.ajax_pagination_infinite_stop = "";
block_td_uid_16_588bea8217217.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_16_588bea8217217);
</script><div id=td_uid_16_588bea8217217 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/upstarts/makanda-finance-proves-that-you-can-start-a-business-with-no-capital/" rel="bookmark" title="Makanda Finance Proves That You Can Start A Business With No Capital"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/11/Mohamed-Makanda-Rasivhetshela-100x75.jpg" alt="mohamed-makanda-rasivhetshela" title="Makanda Finance Proves That You Can Start A Business With No Capital"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1271.jpg" alt="Nadine Todd" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/upstarts/makanda-finance-proves-that-you-can-start-a-business-with-no-capital/" rel="bookmark" title="Makanda Finance Proves That You Can Start A Business With No Capital">Makanda Finance Proves That You Can Start A Business With No Capital</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/nadine-todd-new/">Nadine Todd</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->							</div>
						</div>
					</div>
				<div class="wpb_column td-pb-span3">
					<div class="vc_column-inner ">
						<div class="wpb_wrapper">
						<div class="td_block_wrap td_block_7 td_block_widget td_uid_17_588bea821af07_rand td-pb-border-top"  data-td-block-uid="td_uid_17_588bea821af07" ><script>var block_td_uid_17_588bea821af07 = new tdBlock();
block_td_uid_17_588bea821af07.id = "td_uid_17_588bea821af07";
block_td_uid_17_588bea821af07.atts = '{"limit":"1","sort":"","post_ids":"61614","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_588bea821af07_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_588bea821af07.td_column_number = "1";
block_td_uid_17_588bea821af07.block_type = "td_block_7";
block_td_uid_17_588bea821af07.post_count = "1";
block_td_uid_17_588bea821af07.found_posts = "1";
block_td_uid_17_588bea821af07.header_color = "#";
block_td_uid_17_588bea821af07.ajax_pagination_infinite_stop = "";
block_td_uid_17_588bea821af07.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_588bea821af07);
</script><div id=td_uid_17_588bea821af07 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/upstarts/10-young-entrepreneurs-under-30-share-their-start-up-secrets/" rel="bookmark" title="10 Young Entrepreneurs Under 30 Share Their Start-Up Secrets"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/06/Ludwick-Marishane-Drybath-100x75.jpg" alt="Ludwick-Marishane-Drybath" title="10 Young Entrepreneurs Under 30 Share Their Start-Up Secrets"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1344.jpg" alt="Nicole Crampton" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/success-stories/upstarts/10-young-entrepreneurs-under-30-share-their-start-up-secrets/" rel="bookmark" title="10 Young Entrepreneurs Under 30 Share Their Start-Up Secrets">10 Young Entrepreneurs Under 30 Share Their Start-Up Secrets</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/nicole-crampton/">Nicole Crampton</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->						</div>
					</div>
				</div>
				<div class="wpb_column td-pb-span3">
					<div class="vc_column-inner ">
						<div class="wpb_wrapper">
						<div class="td_block_wrap td_block_7 td_block_widget td_uid_18_588bea821af07_rand td-pb-border-top"  data-td-block-uid="td_uid_18_588bea821af07" ><script>var block_td_uid_18_588bea821af07 = new tdBlock();
block_td_uid_18_588bea821af07.id = "td_uid_18_588bea821af07";
block_td_uid_18_588bea821af07.atts = '{"limit":"1","sort":"","post_ids":"67063","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_588bea821af07_rand","offset":"0","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_588bea821af07.td_column_number = "1";
block_td_uid_18_588bea821af07.block_type = "td_block_7";
block_td_uid_18_588bea821af07.post_count = "1";
block_td_uid_18_588bea821af07.found_posts = "1";
block_td_uid_18_588bea821af07.header_color = "#";
block_td_uid_18_588bea821af07.ajax_pagination_infinite_stop = "";
block_td_uid_18_588bea821af07.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_18_588bea821af07);
</script><div id=td_uid_18_588bea821af07 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/advice/doing-business-in-sa/bee/b-bbee-moving-beyond-compliance-into-investment/" rel="bookmark" title="B-BBEE: Moving Beyond Compliance Into Investment"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/10/what-is-BEE-100x75.jpg" alt="what-is-bee" title="B-BBEE: Moving Beyond Compliance Into Investment"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/1606.jpg" alt="The Investment House" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/advice/doing-business-in-sa/bee/b-bbee-moving-beyond-compliance-into-investment/" rel="bookmark" title="B-BBEE: Moving Beyond Compliance Into Investment">B-BBEE: Moving Beyond Compliance Into Investment</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/the-investment-house/">The Investment House</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->						</div>
					</div>
				</div>
				<div class="wpb_column td-pb-span3">
					<div class="vc_column-inner ">
						<div class="wpb_wrapper">
						<div class="td_block_wrap td_block_7 td_block_widget td_uid_19_588bea821af07_rand td-pb-border-top"  data-td-block-uid="td_uid_19_588bea821af07" ><script>var block_td_uid_19_588bea821af07 = new tdBlock();
block_td_uid_19_588bea821af07.id = "td_uid_19_588bea821af07";
block_td_uid_19_588bea821af07.atts = '{"limit":"1","sort":"","post_ids":"68409","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_588bea821af07_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_588bea821af07.td_column_number = "1";
block_td_uid_19_588bea821af07.block_type = "td_block_7";
block_td_uid_19_588bea821af07.post_count = "1";
block_td_uid_19_588bea821af07.found_posts = "1";
block_td_uid_19_588bea821af07.header_color = "#";
block_td_uid_19_588bea821af07.ajax_pagination_infinite_stop = "";
block_td_uid_19_588bea821af07.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_588bea821af07);
</script><div id=td_uid_19_588bea821af07 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/sas-top-entrepreneurs-recognised-at-2016-entrepreneur-of-the-year-competition/" rel="bookmark" title="SA’s Top Entrepreneurs Recognised At 2016 Entrepreneur of the Year® Competition"><img width="100" height="75" class="entry-thumb" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2016/11/Michael-Roberts-Khonology-100x75.jpg" alt="michael-roberts-khonology" title="SA’s Top Entrepreneurs Recognised At 2016 Entrepreneur of the Year® Competition"/></a></div>		<div style="display:none;" class="category-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/images/Ask-Entrepreneur.jpg" alt="Entrepreneur" width="100" height="100" class="author-photo"></div>
		<div style="display:none;" class="blog-author-photo"><img src="http://www.entrepreneurmag.co.za/wp-content/uploads/userphoto/6.gif" alt="Entrepreneur" width="100" height="100" class="photo" /></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.entrepreneurmag.co.za/entrepreneur-today/sas-top-entrepreneurs-recognised-at-2016-entrepreneur-of-the-year-competition/" rel="bookmark" title="SA’s Top Entrepreneurs Recognised At 2016 Entrepreneur of the Year® Competition">SA’s Top Entrepreneurs Recognised At 2016 Entrepreneur of the Year® Competition</a></h3>            <div class="meta-info">
                                				<div class="authorname" style="display:none;">By <span class="td-post-author-name"><a href="http://www.entrepreneurmag.co.za/author/entrepreneur/">Entrepreneur</a></span></div>
                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->						</div>
					</div>
				</div>
			</div>    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.entrepreneurmag.co.za/"><img class="td-retina-data" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogo.png" data-retina="http://www.entrepreneurmag.co.za/wp-content/uploads/2015/07/EntrepreneurLogoRetina.png" alt="Entrepreneur Magazine" title="Entrepreneur Magazine South Africa"/></a></div><div class="footer-text-wrap">Entrepreneur magazine is South Africa's Best-Selling Consumer Business Title (ABC). Targeted at business owners and key decision makers, the publication is the “how to” handbook for building companies.<div class="footer-email-wrap">Contact us: <a href="mailto:webmaster@entrepreneurmag.co.za">webmaster@entrepreneurmag.co.za</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/entrepreneur.mag.SA" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+EntrepreneurmagCoZa/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/groups/Entrepreneur-Mag-SA-4375044" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span></div></div><aside class="widget-1 widget widget_text">			<div class="textwidget"></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget-1 widget widget_text"><div class="block-title"><span>Latest Issue</span></div>			<div class="textwidget"><a href="http://www.entrepreneurmag.co.za/magazine/"><img class="alignnone size-full wp-image-27370" alt="January-issue-cover-2017" src="http://www.entrepreneurmag.co.za/wp-content/uploads/2017/01/2017_01_Entrepreneur_Magazine-site-cover.png" width="225" height="295" /></a></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget-1 widget widget_nav_menu"><div class="block-title"><span>Entrepreneur Magazine SA</span></div><div class="menu-top-header-menu-container"><ul id="menu-top-header-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-27977"><a href="http://www.entrepreneurmag.co.za/magazine/">Entrepreneur Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36346"><a href="http://purchase.entrepreneurmag.co.za/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25589"><a href="http://www.entrepreneurmag.co.za/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37682"><a href="http://www.entrepreneurmag.co.za/authors/">Expert Authors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70138"><a href="http://www.entrepreneurmag.co.za/competitions/win-your-copy-of-how-to-make-your-first-million-enter-here/">Competitions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27974"><a href="http://www.entrepreneurmag.co.za/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25563"><a href="http://www.entrepreneurmag.co.za/jobs-at-entrepreneur/">Careers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27976"><a href="http://www.entrepreneurmag.co.za/contact-us/">Contact</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2017 - Entrepreneur Media SA (Pty) Ltd                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery(".td-pb-span4.td-left-sidebar").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"75px","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0","sidebarBehavior":"modern"});
			});
		</script>
	

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 588bea821ebf7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.static-footer-content .td-block-span12
{float:left;
width:338px;}

.author-box-wrap .photo
{float:left;}

.td_block_text_with_title h1
{
    margin-top:0px!important;
    
}
.td_block_text_with_title
{
    padding-top:0px!important;
    
}

.menu-money-topics-container a
{font-size:14px;}

.smallcolumn .td_module_6 .item-details
{margin-left:0px;}
.smallcolumn .meta-info, .smallcolumn .blog-author-photo
{display:none;}

.smallcolumn .td_module_6 .td-module-thumb
{position:relative;}
.smallcolumn .category-photo
{display:none;}

.catmiddlecolumn .entry-thumb
{
    width:341px;
    height:341px;
}
.homecentre .td_block_big_grid_3 .td-big-grid-post-2
{display:none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.single  .top-row-articles .wpb_column.td-pb-span3.first
{margin-left:0%;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.single  .top-row-articles .wpb_column.td-pb-span3.first
{margin-left:0%;}
}
</style>

<div class="td-container"><!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
(function() {
var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
})();
</script>
<noscript>
<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE--></div><script type="text/javascript">jQuery(document).ready(function(){
/*Featured Experts*/
/*Block must be called "Featured Experts and be built using module 6 (widget=tagDiv Block 7)"*/
jQuery(".td_block_wrap:contains('Featured Experts')").addClass("featuredexperts");
/*Apply correct style on image of author*/
jQuery(".author-photo").addClass("avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo td-animation-stack-type0-1");
});

</script><script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.entrepreneurmag.co.za\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.entrepreneurmag.co.za\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"70707 http:\/\/www.entrepreneurmag.co.za\/?p=70707","disqusShortname":"entrepreneurmag","disqusTitle":"Trends Affecting Wealthy Individuals In 2017","disqusUrl":"http:\/\/www.entrepreneurmag.co.za\/entrepreneur-today\/trends-affecting-wealthy-individuals-in-2017\/","options":{"manualSync":false},"postId":"70707"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"entrepreneurmag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.entrepreneurmag.co.za/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
jQuery( document ).ready(function() {    advanced_ads_pro.process_passive_cb();});</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.entrepreneurmag.co.za/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached

 Served from: www.entrepreneurmag.co.za @ 2017-01-28 02:49:06 by W3 Total Cache -->